Auerswald COMfortel 2600 IP, IP telefon, Černá, Sluchátko s kabelem, Plast, SD, SDHC, 100 Mbit/s
8 675,99 Kč
Doprava zdarma
Doprava k vám domů a na výdejní místa
Bezplatné vrácení zboží – 14 dní
Všechny ceny jsou včetně DPH /
Informace o bezpečnosti produktů:




















Více o produktu
Popis produktu a údaje o produktu
Všestranný talent a mimořádná atraktivita: VoIP telefon pro standardní SIP a IP systémovou telefonii COMfortel 2600 IP se nemůže rozhodnout: Je to systémový telefon pro IP ústřednu od Auerswaldu nebo standardní SIP telefon pro softwarovou ústřednu nebo IP Centrex řešení? Ještě že se nemusí rozhodovat, protože jako hybridní VoIP telefon se prostě vždycky hodí.
Highlights:
- Barevný TFT displej, 4,3" (10,9 cm), 65 536 barev s rezistivním dotykovým displejem
- 100 účtů, dělitelných pro 10 poskytovatelů, max. 1 účet jako systémový telefon Auerswald
- Pole obsazenosti (BLF)
- HD kvalita hlasu v režimu sluchátka a handsfree
- Úhel sklonu telefonu nastavitelný ve 3 krocích
- 15 programovatelných funkčních tlačítek, 2 úrovně
- Připojení bezdrátových náhlavních souprav (DHSG)
- Telefonní seznam,
- 10.000 záznamů lokálně v telefonu
- Zámek telefonu, tísňová volání jsou stále možná
Technický popis:
- Samostatné rozhraní pro dynamické náhlavní soupravy, rovněž s podporou DHSG - Rozšíření paměti připojením karty SD/SDHC (doporučeno až 8 GB, není součástí dodávky) - Max. 3 moduly Xtension300, každý s 30 funkčními tlačítky ve 2 úrovních - Provozní napětí: PoE (podle IEEE 802.3af)
- Funkce IP - 100 účtů, dělitelné pro 10 poskytovatelů, max. 1 účet jako systémový telefon Auerswald - Pole obsazenosti (BLF) - Datum a čas přes NTP - Autentizace Digest (MD5) - Snadná integrace jako externí rozšíření přes internet - Vysoká kvalita řeči díky funkcím Echo Cancellation a Comfort Noice Generation (CNG) - Integrovaný webový server HTTP/HTTPS - Integrovaný klient VPN - Hromadná instalace přes provisioning server (HTTP, HTTPS a TFTP) - Prioritizace hlasových paketů (Diff Serv)
- Další funkce IP - SIP kompatibilní podle RFC 3261 - Napájení přes Ethernet (PoE - Power over Ethernet) - STUN (UDP over NAT) - Tónová volba během hovoru podle RFC 2833 - Zabezpečení transportní vrstvy (TLS) - Šifrovaný přenos hlasových dat (SRTP) podle RFC 3711 a RFC 4568 - Šifrovaná signalizace (SIPS) podle RFC 3261 - Podpora VLAN podle IEEE 802.1q - VoIP kodek G.722 (Wideband) s podpůrným hardwarem, např. COMpact 3000, Asterisk nebo řešení IP Centrex - kodeky VoIP G.711μ-Law/a-Law a iLBC - předvolba kodeku VoIP
- Systémové a komfortní funkce - Zobrazení čísel volání (CLIP) a jmen (CNIP) z místního a centrálního telefonního seznamu telefonního systému Auerswald - Automatické osvětlení pozadí s nastavitelným jasem a dobou zapnutí - Kvalita HD Voice v režimu sluchátka a handsfree - Možnost načtení individuálních obrázků na pozadí a vyzváněcích tónů - Vyzvánění, Vyzvánění, hlasitost sluchátka a hlasitého handsfree nastavitelné samostatně - Ztlumení mikrofonu - Úhel sklonu telefonu nastavitelný ve 3 stupních - Online vyhledávání jmen (zpětné vyhledávání) u systémů IP TC - Napájení přes systémové připojení - Telefonní seznam, >10.000 záznamů lokálně v telefonu - Zámek telefonu, tísňová volání jsou stále možná
- Funkce záznamníku - Aktivace vložením karty SD/SDHC - Aktivaci a předávání zpráv lze ovládat dálkově - Hlášení (25) a zprávy (250) - Nejlepší kvalita zvuku díky nekomprimovanému záznamu - Snadná aktivace pomocí funkčních tlačítek - Funkce nahrávání a diktování hovorů (voice memo) - Přijetí a oznámení hovoru v závislosti na typu a čísle hovoru
- Podporované komunikační platformy - COMmander 6000, 6000R, 6000RX - COMmander Business, Business 19" - COMmander Basic.2, Basic.2 19" - COMpact 4000, 5000, 5000R - COMpact 5010 VoIP, 5020 VoIP - COMpact řady 3000 (bez systémových funkcí) - Řešení Asterisk - Řešení P-Centrex, Hostovaná pobočková ústředna - Soft PBX
- Operační systém Android - Alfanumerická klávesnice Android prostřednictvím dotykového displeje - Snadné přizpůsobení prostřednictvím zakoupených nebo vlastnoručně napsaných aplikací - Snadná synchronizace včetně odesílání kalendáře a kontaktních údajů a e-mailů se službami Microsoft® Exchange, Google™, Apple® iCloud a TelekomCloud - Inovativní koncepce ovládání pomocí dotyku a tlačítek
- Typ produktu:
- IP telefon
- Barva:
- Černá
- Typ sluchátek:
- Sluchátko s kabelem
- Materiál skříně:
- Plast
- Kompatibilní paměťové karty:
- SD, SDHC
- Rychlost přenosu dat:
- 100 Mbit/s
- Kompatibilní operační systémy:
- Windows Vista/7/8, Apple Mac OS X, Linux
- Kapacita telefonního adresáře:
- 10000 pol.
- Integrovaný telefonní záznamník:
- Ano
- Ovládání hlasitosti:
- Digitální
- Dotyková obrazovka:
- Ne
- Úhlopříčka displeje:
- 10,9 cm (4.3")
- Počet barev displeje:
- 65536 barev
- Typ dotykové obrazovky:
- Odporové
- Podsvětlení displeje:
- Ano
- Zvukové kodeky:
- G.711, G.722
- Připojení na síť Ethernet:
- Ano
- Wi-Fi:
- Ne
- Bluetooth:
- Ne
- Šifrování/zabezpečení:
- HTTPS
- Počet portů Ethernetu (RJ-45):
- 1
- Podpora napájení po Ethernetu (PoE):
- Ne
- Šířka:
- 275 mm
- Hloubka:
- 210 mm
- Výška:
- 170 mm
- Hmotnost:
- 1,05 kg
- Šířka balení:
- 200 mm
- Hloubka balení:
- 210 mm
- Výška balení:
- 100 mm
- Hmotnost včetně balení:
- 600 g
- Ethernet kabel:
- Ano
Zamów już dziś i ciesz się niezawodną komunikacją! Kup teraz!
AUERSWALD COMfortel 2600 IP černý je vysoce kvalitní kabelový stolní telefon VoIP/IP pro firemní použití s velkým, dobře čitelným barevným displejem, HD zvukem pro čistou kvalitu hlasu, programovatelnými funkčními tlačítky, integrovaným telefonním seznamem a seznamem hovorů, gigabitovým ethernetem s podporou PoE, bezpečným připojením SIP a intuitivním ovládáním – ideální pro kanceláře, call centra a domácí kanceláře.
AUERSWALD COMfortel 2600 IP schwarz
Důležité upozornění: Upozorňujeme, že elektrické práce mohou provádět pouze kvalifikovaní elektrikáři nebo pod jejich vedením a dohledem. V případě potřeby dodržujte odchylné normy a předpisy pro elektroinstalaci platné v dané zemi a požádejte o radu místního elektrikáře. Jednotky s připojenou zátěží > 380V/400V vyžadují připojení k elektrické síti a smí je připojovat pouze autorizovaný elektrikář. U jednotek se jmenovitým výkonem > 12 kW potřebujete souhlas provozovatele sítě (Německo, jiné země se mohou lišit).Síťová přípojka 10/100 Mbit, Přípojka PC 10/100 Mbit, Telefonní záznamník ano, Integrovaná brána ISDN ne, Displej graficky, Cílová volicí tlačítka 27, Vhodné pro nástěnnou montáž ne, Hlasitý odposlech ano, Hlasitý poslech ano, Počet záznamů v telefonním seznamu 2000, Přípojka náhlavní soupravy ne, Barva černá
- Výrobce
- Auerswald
- Vlastnosti sítě
- Vzdálená konfiguraceUSBVoIPWLANmicroSDFaxSICHSDPA+VPNZáznamník
- Barva
- Černá
- Hmotnost
- 1.05 kg
- Počet kusů
- 1
- Číslo produktu
- 90073
- Kód EAN
- 4019377900734
- Výrobce
- Auerswald
- Vlastnosti sítě
- Vzdálená konfiguraceUSBVoIPWLANmicroSDFaxSICHSDPA+VPNZáznamník
- Barva
- Černá
- Hmotnost
- 1.05 kg
- Počet kusů
- 1
- Číslo produktu
- 90073
- Kód EAN
- 4019377900734






























Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)
Zatím bez hodnocení zákazníků
Pro tento produkt zatím neexistují žádná hodnocení.

Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)







Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)











