Zyxel GS1350-26HP-EU0101F, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku

12 370,58 Kč

Doprava zdarma

Doprava k vám domů a na výdejní místa

út 20. – st 21. října

Bezplatné vrácení zboží – 14 dní

Podobné produkty
Obrázek produktu pro Zyxel GS2220-10HP-EU0101F, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
Zyxel GS2220-10HP-EU0101F, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
9 227,65 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Zyxel GS1920-24V2, Řízený, Gigabit Ethernet (10/100/1000), Instalace do racku
Zyxel GS1920-24V2, Řízený, Gigabit Ethernet (10/100/1000), Instalace do racku
5 793,95 Kč
Prodejce: evomag
Obrázek produktu pro Cisco SG350X-48P, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Cisco SG350X-48P, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
40 524,84 Kč
Prodejce: IT-Planet
Obrázek produktu pro Zyxel GS1920-48V2, Řízený, Gigabit Ethernet (10/100/1000), Instalace do racku
Zyxel GS1920-48V2, Řízený, Gigabit Ethernet (10/100/1000), Instalace do racku
10 279,47 Kč
Prodejce: evomag
Obrázek produktu pro Cudy GS2028PS4, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Cudy GS2028PS4, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
8 068,25 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro HPE OfficeConnect 1850 48G 4XGT PoE+ 370W, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
HPE OfficeConnect 1850 48G 4XGT PoE+ 370W, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
105 988,03 Kč
Prodejce: IT-Planet
Obrázek produktu pro HPE Aruba Networking 2540 48G PoE+ 4SFP+, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
HPE Aruba Networking 2540 48G PoE+ 4SFP+, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
67 208,88 Kč
Prodejce: IT-Planet
Obrázek produktu pro HPE 5510, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
HPE 5510, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
177 685,82 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco SG350X-24P, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Cisco SG350X-24P, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
38 130,75 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco SG350X-48, Řízený, L3, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
Cisco SG350X-48, Řízený, L3, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
24 314,90 Kč
Prodejce: IT-Planet
Obrázek produktu pro Zyxel GS1900-48, L2, Gigabit Ethernet (10/100/1000), Instalace do racku
Zyxel GS1900-48, L2, Gigabit Ethernet (10/100/1000), Instalace do racku
12 828,00 Kč
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro HPE 1820-24G-PoE+ (185W), Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
HPE 1820-24G-PoE+ (185W), Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
13 217,33 Kč
Prodejce: IT-Planet
Obrázek produktu pro HPE OfficeConnect 1820 48G PoE+ (370W), Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
HPE OfficeConnect 1820 48G PoE+ (370W), Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
28 055,66 Kč
Prodejce: IT-Planet
Obrázek produktu pro Allied Telesis GS950/28PS, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
Allied Telesis GS950/28PS, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
25 733,30 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Zyxel GS1920-24, Řízený, L2, Gigabit Ethernet (10/100/1000), Instalace do racku
Zyxel GS1920-24, Řízený, L2, Gigabit Ethernet (10/100/1000), Instalace do racku
4,0Průměrné hodnocení: 4,0 z 5Počet hodnocení: 1
10 118,00 Kč
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro Cisco Meraki MS120-48LP, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Cisco Meraki MS120-48LP, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
15 890,84 Kč
-5 541,42 Kč
10 349,42 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco Catalyst 9300, Řízený, L3, Podpora napájení po Ethernetu (PoE), Instalace do racku
Cisco Catalyst 9300, Řízený, L3, Podpora napájení po Ethernetu (PoE), Instalace do racku
239 383,32 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco Meraki MS130-24P, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Cisco Meraki MS130-24P, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
78 555,83 Kč
Prodejce: IT-Planet
Obrázek produktu pro TP-Link TL-SG1016PE, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
TP-Link TL-SG1016PE, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
4 098,82 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Cisco CBS250, Řízený, L3, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
Cisco CBS250, Řízený, L3, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
8 762,93 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen

Více o produktu

Popis produktu a údaje o produktu

Typ spínače:
Spravovaný
Úroveň přepínače:
L2
Webová správa:
Ano
Konfigurace nastavení webu (CLI):
Ano
Protokol systémových událostí:
Ano
Podpora MIB:
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Počet ethernetových portů RJ-45 s přepínáním základny:
24
Základní přepínání RJ-45 Ethernet Porty typu:
Gigabitový Ethernet (10/100/1000)
Počet portů Combo SPF: 1:
2
Síťový standard:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Technologie měděné kabeláže Ethernet:
10BASE-T, 100BASE-TX, 1000BASE-T
Zrcadlení portů:
Ano
Podpora řízení toku dat:
Ano
Řízení vysílacích bouří:
Ano
Omezení rychlosti:
Ano
Protokol spanning tree:
Ano
Podpora VLAN:
Ano
Funkce virtuální sítě LAN:
VLAN na základě MAC adres, VLAN na základě portů
Počet VLAN:
256
Technologie kabelového vedení Ethernetu:
1000BASE-X
Tabulka adres MAC:
8000 záznamů
Kapacita směrování/přepínání:
52 Gbit/s
Přenosová rychlost:
38,7 Mpps
Vyrovnávací paměť pro datové pakety:
0,525 MB
Funkce DHCP:
DHCP klient, DHCP relay, DHCP snooping
IGMP snooping:
Ano
IGMP proxy:
Ano
Podporované algoritmy zabezpečení::
SNMP, SNMPv3, SSH, SSL/TLS
Ochrana proti smyčce:
Ano
Algoritmy plánování fronty:
SPQ, WFQ, Weighted Round Robin (WRR)
Podpora vícesměrového vysílání:
Ano
Montáž do stojanu:
Ano
Barva produktu: černá
Šedá
Indikátory LED: Šedá barva:
Ano
Elektromagnetická kompatibilita:
Hladina hluku:
40,1 dB
Možnost aktualizace firmwaru:
Ano
Střední doba mezi poruchami (MTBF):
888495 h
Vstupní střídavé napětí:
100 - 240 V
Vstupní frekvence střídavého proudu:
50 - 60 Hz
Spotřeba energie (max.):
448,9 W
Napájení přes Ethernet (PoE):
Ano
Počet portů pro napájení přes Ethernet (PoE):
24
Celkový počet portů Power over Ethernet (PoE):
375 W
Provozní teplota:
-20 - 50 °C
Teplotní rozsah skladování:
-40 - 70 °C
Relativní vlhkost v provozu:
5 - 95%
Relativní vlhkost při skladování:
5 - 95%
Odvádění tepla:
1530,75 BTU/h
Šířka:
441 mm
Hloubka: 441 mm:
hloubka: 270 mm
Výška: 270 mm:
44 mm
Hmotnost: 44 mm:
3,58 kg
Dodávané kabely:
AC
Sada pro montáž do stojanu:
Ano
Tarifní číslo výrobku (HS):
85176990


Společnost Zyxel představuje zcela nový inteligentní spravovaný přepínač GS1350 pro dohledové aplikace, který je navržen speciálně pro kamerové systémy.
Přepínač PoE tradičně dodává napájení a data do vzdálenosti 100 metrů. Řada GS1350 splňuje požadavek na nasazení IP kamer nebo PD (Powered Devices) na vzdálených místech prostřednictvím stávajícího kabelu Cat 5e. Zapnutím režimu rozšířeného dosahu lze okamžitě dosáhnout nasazení až do vzdálenosti 250 metrů. Ušetřete si peníze a námahu díky jedinému přepínači PoE.

Nejdůležitější vlastnosti:

Nespravovaný přepínač PoE s uplinkem GbE
24x 100/1000 Mbps portů, všech 24 portů je PoE
2x Gigabit Combo (RJ-45/SFP)
Celkový rozpočet PoE: 375 W
Kapacita přepínače: 52 Gb/s
Rozptyl tepla: 1530,75 BTU/h
Ochrana proti elektrostatickému výboji (ESD) až 8 KV a přepětí až 4 KV

Technický popis:
Max. Příkon: 448,9 W
Další připojení - 2x Gigabit Combo (RJ-45/SFP)

Rozsah dodávky:
Zyxel GS1350-26HP
Napájecí kabel
Sada pro montáž do stojanu


Przełącznik zarządzalny GS1350-26HP CCTV PoE LR 375W

Sei un appassionato d' informatica ed elettronica , ti piace stare al passo con la più recente tecnologia senza lasciarti sfuggire nessun dettaglio, acquista Switch ZyXEL GS1350-26HP-EU0101F 24 p 10 / 100 / 1000 Mbps al miglior prezzo. Colore: Grigio Grigio Caratteristiche: Frekvence: 50-60 Hz 50/60 Hz 50 - 60 Hz Napětí: 100-240 V 100 - 240 V Rychlost: 10/100/1000 Mbps 52 Gbps Cavo: Rozměr: 270 mm Connessioni: RJ-45 x 24 2 x SFP RJ45 x 24 PoE x 1 Porte: 100/1000 Mbps x 24 Gigabit (RJ-45/SFP) x 2 24 Ingresso AC: 100 - 240 V Consumo di energia: 448,9 W 448,9 kWh Porte PoE: 24 375 W Rendimento: 52 Gbps Tassa di Ritrasmissione: 38,7 Mbps Buffer: 525K bytes Dimensioni appross.44,1 x 27 x 4,4 cm Raggio di temperatura di lavoro: -20ºC / 50ºC -20º / 50º Raggio d'azione di umidità: 5% - 95% Tipo: Rack Supporto: Multipolare Fonte di Alimentazione: Cavo AC Connettività: Ethernet LAN 10/100/1000 Emissione acustica: 40,1 dB Temperatura approssimativa: -40º / 70º Sicurezza: IGMP

Zyxel GS1350-26HP-EU0101F. Typ přepínače: Spravovaný, Úroveň přepínače: L2. Typ základních přepínacích portů RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Počet základních přepínacích portů RJ-45 Ethernet: 24. Tabulka MAC adres: 8000 záznamů, Směrovací/přepínací kapacita: 52 Gb/s. Síťový standard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE..... Napájení přes Ethernet (PoE). Montáž do stojanu

ZYXEL GS1350-26HP 26portový spravovaný CCTV PoE přepínač s dlouhým dosahem 375W. Společnost Zyxel představuje inteligentní spravovaný přepínač GS1350 pro dohledové aplikace, který je navržen speciálně pro CCTV. Přepínač GS1350 na první pohled zaujme titanově šedou povrchovou úpravou. Je

je často používán jako přepínač v oblasti dohledu.

Zyxel GS1350-26HP

Zyxel GS1350-26HP - Switch - inteligentní - 24 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP (Uplink) - stolní, do stojanu - PoE+ (375 W)



Design



  • Montáž do racku:Ano
  • Elektromagnetická kompatibilita FCC, C-Tick, A; BSMI CNS13438
  • LED indikátory:Ano
  • Barva produktu:šedá

Výkon



  • Vstupní napětí střídavého proudu:100 - 240 V
  • Příkon (max):448,9 W
  • Vstupní frekvence střídavého proudu: 50 - 60 Hz

Zabezpečení



  • Proxy IGMP:Ano
  • Algoritmy plánování fronty:WFQ,SPQ,Weighted Round Robin (WRR)
  • Funkce DHCP:Klient DHCP,Přenos DHCP,Sledování DHCP
  • Sledování IGMP:Ano
  • Ochrana smyčky:Ano
  • Bezpečnostní algoritmy:SNMPv3 ,SNMP,SSL/TLS,SSH

Provozní podmínky



  • Ztráta tepla: 1530,75 BTU/h
  • Skladovací teplota (TT):-40 - 70 °C
  • Skladovací relativní vlhkost (HH):5 - 95 %
  • Provozní teplota (TT):-20 - 50 °C
  • Provozní relativní vlhkost (HH): 5–95 %

Funkce správy



  • Protokol systémových událostí:Ano
  • Přepnout vrstvu:L2
  • Typ přepínače:Spravovaný
  • Konfigurace nastavení umístění (CLI):Ano
  • Webová správa:Ano

Hmotnost & rozměry



  • Hloubka:270 mm
  • Výška:44 mm
  • Šířka:441 mm
  • Hmotnost: 3,58 kg

Síť



  • Omezení rychlosti:Ano
  • Podpora 10G:Ne
  • Zrcadlení portů:Ano
  • Funkce virtuální LAN:VLAN založená na portech,VLAN založená na MAC adrese
  • Ovládání bouře vysílání:Ano
  • Protokol Spanning tree:Ano
  • Počet VLAN:256
  • Podpora řízení toku:Ano
  • Technologie měděné ethernetové kabeláže:10BASE-T,1000BASE-T, 100BASE-TX
  • Podpora VLAN: Ano
  • Síťové standardy: IEEE 802.3, IEEE 802.1p, IEEE 802.3x, IEEE 802.3u, IEEE 802.3ad, IEEE 802.3at, IEEE 802.1 ,IEEE 802.1w,IEEE 802.1D,IEEE 802.3z,IEEE 802.3af

Výkon



  • Průměrná doba mezi selhání (MTBF):888495 h
  • Možnost upgradu firmwaru:Ano
  • Hlučnost: 40,1 dB

Údaje o balení



  • Sada pro montáž do racku:Ano
  • Včetně kabelů:AC

Porty & rozhraní



  • Počet kombinovaných SFP portů:2
  • Základní přepínací RJ-45 Ethernet porty typu:Gigabitový Ethernet (10/100/1000)
  • Počet základních spínacích portů RJ-45 Ethernet: 24

Logistická data



  • Harmonizovaný systém ( HS) kód: 85176990

Přenos dat



  • Paketová vyrovnávací paměť: 0,525 MB
  • Přepínací kapacita:52 Gbit/s
  • Tabulka MAC adres:8000 záznamů
  • Rychlost přesměrování:38,7 Mpps

Napájení přes Ethernet ( PoE)



  • Počet portů Power over Ethernet (PoE): 24
  • Celkový rozpočet Power over Ethernet (PoE): 375 W
  • Napájení přes Ethernet (PoE): Ano

Funkce vícesměrového vysílání



  • Podpora vícesměrového vysílání: Ano

Optické vlákno



  • Technologie optické ethernetové kabeláže: 1000BASE-X



Zyxel GS1350-26HP-EU0101F. Typ přepínače: spravovaný, úroveň přepínače: L2. Typ základních přepínacích portů RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), počet základních přepínacích portů RJ-45 Ethernet: 24. Tabulka MAC adres: 8000 záznamů, přepínací kapacita: 52 Gbit/s. Síťový standard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Power over Ethernet (PoE). Montáž do racku\

Funkce

Paměťový buffer0,525 MB
Typ přepínačeSpravovaný
Přepnout na nízkou úroveňL2
Změnit kapacitu52 Gbit/s
Aktualizovatelný firmwareAno
Správa přes webAno

Fyzikální vlastnosti

BarvaŠedá
Montáž do rackuAno
LED indikátoryAno
Elektromagnetická kompatibilita
Hladina hluku40,1 dB
Odvod tepla1530,75 BTU/h

Síť a komunikace

Rychlost EthernetuGigabitový Ethernet (10/100/1000)
Síťový standardYahoo!
Technika kabeláže10BASE-T, 100BASE-TX, 1000BASE-T
Technologie optického kabeláže1000BASE-X
Podpora 10GNe
Tabulka MAC adres8000 záznamů
Podpora multicastuAno
Průchodová rychlost38,7 Mpps
Průměrná doba mezi poruchami (MTBF)888 495 hodin
Správa datového tokuAno
Zrcadlení portůAno
Kontrola broadcastových bouříAno
Omezení rychlostiAno
Podpora MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Připojení

Ethernetové konektory (RJ-45)24
SFP sloty (kombinované)2
Nainstalované moduly SFP0
Nainstalované moduly SFP+0
Porty PoE24

Power over Ethernet (PoE)

Napájení přes Ethernet (PoE)Ano
PoE rozpočet375 W

VLAN

Podpora VLANAno
Funkce VLANVLAN založená na MAC adresách, VLAN založená na portech
Počet VLAN256

Zabezpečení

Bezpečnostní algoritmySNMP, SNMPv3, SSH, SSL/TLS
Sledování IGMPAno
Zabezpečení při odchoduAno

Protokoly

Protokol Spanning Tree (STP)Ano
Funkce DHCPDHCP klient, DHCP relé, DHCP snooping

Aktuální

Spotřeba energie (max.)448,9 W
Vstupní napětí100–240 V
Vstupní frekvence50–60 Hz

Obsah balení

Sada pro montáž do rackuAno
Dodávané kabelyStřídavý proud

Hmotnost a rozměry

Hmotnost3,58 kg
Výška44 mm
Šířka441 mm
Hloubka270 mm


  • Ventilátory: ano
  • Funkce IPv6: Podporuje ochranu před bleskovými přepětími: Ethernetový port: 2 KV, vstup napájení: 4 KV; Podporuje ochranu proti elektrostatickému výboji (vzduch/kontakt): 8 KV/4 KV; Rozšířený dosah až 250 metrů*, Fixní rychlost spoje 10 Mbps, Omezeno na zařízení PD a kamery podle standardu 802.af
  • Standardy sítě L2: IEEE 802.3u, IEEE 802.3ab, řízení toku IEEE 802.3x, energeticky efektivní Ethernet IEEE 802.3az
  • Standardy sítě L3: -
  • MAC adresy: Velikost tabulky MAC adres 8000
  • Napájení přes Ethernet (PoE): Vysokovýkonný PoE 802.3at, 24 PoE portů (celkem až 375 W)
  • QoS: 24 front na port
  • Směrování: -
  • Možnost zásobníkové instalace: Ne
  • Uplink porty: -
  • VLAN (počet, standardy): -
  • Napájení: Externí zdroj napájení: 100 - 240 V AC, 50/60 Hz
  • Kapacita směrování/commutace, Gbps: 52 Gbps
  • Celkový počet portů: 26
  • Možnost montáže: Montáž do racku
  • Hlavní porty, typ: 10/100/1000Base-T
  • Paměť (Flash, RAM): -
  • Přenosová kapacita, Mpps: 38,7 Mpps
  • Rozměry (Š, H, V), mm: 441 x 270 x 44
  • Volné sloty (10GB): Ne
  • Bezpečnost: Řízení toku IEEE 802.3x, kontrola bouří: broadcast, multicast, neznámý unicast (DLF)
  • Switch, typ: Fixní porty
  • Správa: Smart Managed


Objevte výkon a efektivitu profesionálního switcheZyxel GS1350-26HP, který je navržen pro potřeby moderních podnikových sítí. Tento řízený přepínač L2 nabízí vysoce výkonné gigabitové ethernetové připojení, které je ideální pro podniky vyžadující spolehlivou a škálovatelnou síť.

S 24 porty Gigabit Ethernet a 2 porty Combo SFP poskytuje přepínač GS1350-26HP bezkonkurenční flexibilitu pro vaši síťovou infrastrukturu. Vestavěná technologie napájení přes Ethernet (PoE ) zjednodušuje instalaci zařízení, jako jsou IP kamery, bezdrátové přístupové body a telefony VoIP, náklady na kabeláž a zvyšuje efektivitu provozu.

Zde jsou některé z klíčových vlastností, díky nimž je Zyxel GS1350-26HP ideální volbou pro vaši síť:

  • 24 gigabitových ethernetových portů s podporou PoE
  • Přepínací kapacita 52 Gbit/s pro vysoký výkon
  • Pokročilá správa na 2. vrstvě pro optimální řízení síťového provozu
  • Podpora VLAN pro efektivní segmentaci sítě
  • Pokročilé funkce zabezpečení, včetně DHCP snooping a IGMP snooping

Intuitivní webová správa a konfigurace prostřednictvím CLI usnadňují nasazení a údržbu přepínače Zyxel i méně zkušeným správcům sítě. Podpora síťových standardů, jako je IEEE 802.3af/at, zajišťuje kompatibilitu s širokou škálou zařízení PoE.

Díky robustní konstrukci a optimalizovanému provedení pro montáž do racku se přepínač GS1350-26HP bez problémů integruje do jakéhokoli profesionálního síťového prostředí. Jeho nízká spotřeba energie a účinný odvod tepla pomáhají snižovat provozní náklady a dopad na životní prostředí.

Pro podniky, které hledají spolehlivé a vysoce výkonné síťové řešení, je Zyxel GS1350-26HP optimální volbou. Díky kombinaci pokročilých funkcí, snadné obsluze a podpoře PoE je vhodný pro širokou škálu aplikací, od video dohledu až po IP telefonii.

Nedovolte, aby omezení vaší síťové infrastruktury bránila růstu vašeho podnikání. Vyberte si Zyxel GS1350-26HP a posuňte svou síť na vyšší úroveň výkonu a spolehlivosti. ještě dnes a zjistěte, jak může tento spravovaný přepínač L2 změnit vaši podnikovou síť.



Obecné
Typ zařízení
Přepínač - 24 portů - Smart
Typ pouzdra
Stolní, pro montáž do racku
Podtyp
Gigabit Ethernet
Porty
24 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP (uplink)
Napájení přes Ethernet (PoE)
PoE+
Rozpočet PoE
375 W
Napájecí kapacita


Přepínací kapacita: 52 Gb/s Rychlost předávání: 38,7 Mpps Velikost vyrovnávací paměti paketů: 525 KB
Velikost tabulky adres MAC
8000 položek
Směrovací protokol
STP, RSTP, IGMP, IGMPv2, IGMPv3
Protokol vzdálené správy
RSTP, SSH, HTTPS, RADIUS, DHCP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9, ICMP, CLI, Telnet, NTP
Výkonnostní funkce
přepěťová ochrana 4 kV, ochrana ESD 8KV/15KV, řízení toku, EEE, CoS, LACP, ochrana smyčky, duální obrazy firmwaru, VLAN trunking, filtr MAC adres, izolace portů, ochrana CPU, DHCP snooping, SPQ, WRR, WFQ, řízení broadcast storm, Multicast Storm Control, Unicast Storm Control, podpora DSCP, IGMP snooping, IGMP filtering, podpora Syslog, LLDP-MED, podpora LLDP, NDP, DHCP client, DHCP relay, MIB, bezpečnostní slot (kompatibilní se slotem Kensington)
produktu
IEEE 802.3af, IEEE 802.3at, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1ab (LLDP)
Rozšíření/připojení
Rozhraní

24 x 1000Base-T RJ-45 PoE+ 2 x 1000Base-T / 1000Base-X RJ-45/SFP uplink
Napájecí jednotka
Napájecí jednotka
Interní napájecí jednotka
Požadované síťové napětí
Střídavý proud 120/230 V (50/60 Hz)
Spotřeba energie během provozu
448.9 W
Různé
Sada pro montáž do stojanu
Součástí dodávky
MTBF
888 495 hodin
Lokalizace
Evropa
Rozměry a hmotnost
Šířka
44.1 cm
Hloubka
27 cm
Výška
4.4 cm
Hmotnost
3.58 kg
Okolní podmínky
Minimální provozní teplota
-20 °C
Max. Max. provozní teplota
50 °C
Přípustná vlhkost během provozu
5 - 95 % (bez kondenzace)
Min. skladovací teplota
-40 °C
Max. Maximální skladovací teplota
70 °C
Přípustná vlhkost během skladování
5 - 95 % (bez kondenzace)



Společnost Zyxel představuje zbrusu nový inteligentní řízený přepínač GS1350 pro dohledové aplikace, který je speciálně navržen pro CCTV. Přepínač PoE tradičně dodává napájení a data do vzdálenosti 100 metrů. Řada GS1350 splňuje požadavek na nasazení IP kamer nebo PD (Powered Devices) do vzdálených míst prostřednictvím stávajícího kabelu Cat 5e. Aktivací režimu rozšířeného dosahu lze okamžitě dosáhnout nasazení až do vzdálenosti 250 metrů.






Ušetřete peníze a námahu s jediným přepínačem PoE. > Hlavní výhody - Nespravovaný přepínač PoE s uplinkem GbE - 24x 100/1000 Mbps portů, všech 24 je PoE portů - 2x Gigabit Combo (RJ-45/SFP) - Celkový rozpočet PoE: 375 Watt - Kapacita přepínače: 52 Gbps - Rozptyl tepla: 1530.




75 BTU/hod - Ochrana proti ESD (elektrostatickému výboji) až 8 KV a přepětí až 4 KV > Typ výrobku - Switch - Kategorie uší (ElektroG): odpovídající, kategorie 6:









malá IT a telekomunikační zařízení, Malá IT a telekomunikační zařízení B2C > Přeprava - WEEE: 40153029 > Základní vlastnosti - Barva: šedá - Výška: 44 mm - Délka/hloubka: 270 mm - Šířka: 441 mm - Hmotnost: 3.




58 kg > Rozsah dodávky - Zyxel GS1350-26HP - Napájecí kabel - Sada pro montáž do stojanu

Pokud se zajímáte o IT a elektroniku, máte rádi aktuální informace o technologiích a neunikne vám ani sebemenší detail, kupte siSwitch ZyXEL GS1350-26HP-EU0101F 24 p 10 / 100 / 1000 Mbps

  • Porty:
    • 2
    • 24
    • 100/1000 Mb/s x 24
    • Gigabit (RJ-45/SFP) x 2
  • Rychlost: 10/100/1000 Mb/s
  • Barva: šedá
  • Vstup střídavého proudu: 100 - 240 V
  • Frekvence: 2,5 - 3,5 GHz:
    • 50/60 Hz
    • 50 - 60 Hz
  • Spotřeba energie:
    • 448,9 W
    • 448,9 kWh
  • Porty PoE:
    • 24
    • 375 W
  • Výkon: 52 Gb/s
  • Rychlost předávání: 38,7 Mb/s
  • Vyrovnávací paměť: 525K bajtů
  • Přibližné rozměry: 44,1 x 27 x 4,4 cm
  • Provozní rozsah pro teplotu:
    • -20ºC / 50ºC
    • -20º / 50º
  • Pracovní rozsah pro vlhkost: 5 % - 95 %
  • Připojitelný výrobek: Ano
  • Typ zástrčky: zástrčka EU
  • Typ: Zásuvka do zásuvky:
    • Vypínač
    • Polička
  • Materiál: kov
  • Držák: Multisupport
  • Zdroj napájení: Síťový kabel
  • Connectors:
    • RJ45 x 24
    • SFP
  • Připojení: Ethernet LAN
  • Vlastnosti: Síťová karta s rozhraním Ethernet: LED indikátor napájení
  • Napětí: 100 - 240 V
  • Hmotnost: 0,41 kg
  • Hladina hluku: 40,1 dB
  • Přibližná teplota: -40º / 70º
  • Bezpečnost: IGMP


Společnost Zyxel představuje zbrusu nový inteligentní spravovaný přepínač GS1350 pro dohledové aplikace, speciálně navržený pro CCTV.
Přepínač PoE tradičně dodává napájení a data do vzdálenosti 100 metrů. Řada GS1350 splňuje požadavek na nasazení IP kamer nebo PD (Powered Devices) na vzdálených místech prostřednictvím stávajícího kabelu Cat 5e. Aktivací režimu rozšířeného dosahu lze okamžitě dosáhnout rozmístění až do vzdálenosti 250 metrů. Ušetřete si peníze a námahu s jediným přepínačem PoE.

Highlights:

  • Nespravovaný přepínač PoE s uplinkem GbE
  • 24x 100/1000 Mbps portů, všech 24 portů je PoE
  • 2x Gigabit Combo (RJ-45/SFP)
  • Celkový rozpočet PoE: 375 W
  • Kapacita přepínače: 52 Gb/s
  • Rozptyl tepla: 1530,75 BTU/h
  • Ochrana proti elektrostatickému výboji (ESD) až 8 KV a přepětí až 4 KV

Technický popis:
  • Max. Příkon: 448,9 W
  • Další připojení - 2x Gigabit Combo (RJ-45/SFP)

Rozsah dodávky:
  • Zyxel GS1350-26HP
  • Napájecí kabel
  • Sada pro montáž do stojanu


CARACTERISTICI GENERALE

Standarde802.3af||802.3at
Rata de transfer (Mb/s)10/100/1000 Mbps


Specifikace výrobku:

  • Typ přepínače: Spravovaný
  • Ethernetové porty: 24
  • Typ ethernetového portu: Gigabit Ethernet (10/100/1000)
  • Směrovací kapacita: 52 Gbit/s

Hersteller-Nr.: GS1350-26HP-EU0101F



Hlavní vlastnosti \r\n \r\n Funkce správy \r\n Typ přepínače Managed \r\n Úroveň přepínače L2 \r\n Webová správa Ano \r\n Konfigurace nastavení webu (CLI) Ano \r\n Protokol systémových událostí Ano \r\n Podpora MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 \r\n \r\n Připojení a rozhraní \r\n Počet základních přepínacích portů RJ-45 Ethernet 24 \r\n Základní přepínací porty RJ-45 Ethernet typu Gigabit Ethernet (10/100/1000) \r\n Počet kombinovaných portů SPF 2 \r\n \r\n Síť \r\n Síťový standard IEEE 802.1D,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z \r\n Podpora 10G Ne \r\n Technologie kabeláže Copper Ethernet 10BASE-T,100BASE-TX,1000BASE-T \r\n Zrcadlení portů Ano \r\n Podpora řízení toku dat Ano \r\n Řízení broadcast storm Ano \r\n Omezování rychlosti Ano \r\n Protokol Spanning tree Ano \r\n Podpora VLAN Ano \r\n Funkce virtuální sítě LAN VLAN na bázi MAC adres,Počet VLAN 256 \r\n \r\n Optický kabel \r\n Ethernetový kabel Technologie kabeláže 1000BASE-X \r\n \r\n Přenos dat \r\n Tabulka MAC adres 8000 záznamů \r\n Směrování/přepínání kapacita 52 Gbit/s \r\n Přenosová rychlost 38,7 Mpps \r\n Vyrovnávací paměť datových paketů 0,525 MB \r\n \r\n Bezpečnost \r\n Funkce DHCP DHCP klient,DHCP relay,DHCP snooping \r\n IGMP snooping Ano \r\n IGMP proxy Ano \r\n Podporované bezpečnostní algoritmy SNMP,SNMPv3,SSH,SSL/TLS \r\n Ochrana proti smyčce Ano \r\n Algoritmy plánování front SPQ,WFQ,Weighted Round Robin (WRR) \r\n \r\n Funkce Multicast \r\n Podpora Multicast Ano \r\n \r\n Konstrukce \r\n Montáž do racku Ano \r\n Barva výrobku Šedá \r\n LED indikátory Ano \r\n Elektromagnetická kompatibilita FCC, C-Tick, A, BSMI CNS13438 \r\n \r\n Výkon \r\n Hladina hluku 40,1 dB \r\n Upgradovatelný firmware Ano \r\n Střední doba mezi poruchami (MTBF) 888495 h \r\n \r\n Energie \r\n Vstupní napětí AC 100 - 240 V \r\n Vstupní frekvence AC 50/60 Hz \r\n Spotřeba energie (max.) 448,9 W \r\n \r\n \r\n Napájení přes Ethernet (PoE) \r\n Napájení přes Ethernet (PoE) Ano \r\n Počet připojení Power over Ethernet (PoE) 24 \r\n Celkový výkon Power over Ethernet (PoE) 375 W \r\n \r\n Provozní podmínky \r\n Rozsah teplot při provozu 20 - 50 °C \r\n Rozsah teplot při skladování 40 - 70 °C \r\n Vlhkost při provozu 5 - 95 % \r\n Vlhkost při skladování 5 - 95 % \r\n Rozptyl tepla 1530,75 BTU/h \r\n \r\n Hmotnost a rozměry \r\n Šířka 441 mm \r\n Hloubka 270 mm \r\n Výška 44 mm \r\n Hmotnost 3,58 kg \r\n \r\n Informace o balení \r\n Dodávané kabely AC \r\n Sada pro montáž do stojanu Ano \r\n

Zyxel GS1350-26HP-EU0101F. Typ přepínače: Spravovaný, Úroveň přepínače: L2. Typ základního přepínacího portu RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Počet základních přepínacích portů RJ-45 Ethernet: 24, Tabulka adres MAC: 8000 záznamů, Směrovací/přepínací kapacita: 52 Gb/s. Síťový standard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE..... Napájení přes Ethernet (PoE). Montáž do stojanu

Funkce správy | Typ přepínače: Spravovaný | Úroveň přepínače: L2 | Funkce: Správa přes web | Funkce: Konfigurace nastavení webu (CLI) | Funkce: Protokol systémových událostí | Porty a rozhraní | Počet základních přepínacích portů RJ-45 Ethernet: 24 | Typ základních přepínacích portů RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) | Počet kombinovaných portů SPF: 2 | Síť | Síťový standard: IEEE 802.1D. IEEE 802.1ab. IEEE 802.1p. IEEE 802.1w. IEEE 802.3. IEEE 802.3ad. IEEE 802.3af. IEEE 802.3at. IEEE 802.3u. IEEE 802.3x. IEEE 802.3z | Technologie měděné kabeláže Ethernet: 10BASE-T. 100BASE-TX. 1000BASE-T | Funkce: Zrcadlení portů | Funkce: Podpora řízení toku dat | Funkce: Řízení broadcastových bouří | Funkce: Omezení rychlosti | Funkce: Protokol Spanning tree | Funkce: Podpora VLAN | Funkce virtuální sítě LAN: VLAN na základě MAC adres. VLAN na bázi portů | Počet VLAN: 256 | Optická vlákna | Technologie kabeláže Ethernet: 1000BASE-X | Přenos dat | Kapacita směrování/přepínání: 52 Gb/s | Přenosová rychlost: 38,7 Mpps | Tabulka MAC adres: 8000 záznamů | Vyrovnávací paměť datových paketů: 0,525 MB | Zabezpečení | Funkce DHCP: DHCP klient. DHCP relay. DHCP snooping | Feature: IGMP snooping | Feature: IGMP proxy | Supported security algorithms: SNMP. SNMPv3. SSH. SSL/TLS | Vlastnost: Ochrana proti smyčce | Algoritmy plánování front: SPQ. WFQ. Weighted Round Robin (WRR) | Funkce Multicast | Vlastnost: Podpora Multicast | Design | Vlastnost: Montáž do racku | Barva výrobku: Šedá | Vlastnost: Indikátory LED | Elektromagnetická kompatibilita: FCC. C-Tick. A| BSMI CNS13438 | Výkon | Hladina hluku: 40,1 dB | Funkce: Aktualizovatelný firmware | Střední doba mezi poruchami (MTBF): 888495 h | Napájení | Vstupní napětí střídavého proudu: 100 - 240 V | Vstupní frekvence střídavého proudu: 50 - 60 Hz | Spotřeba energie (max.): 448,9 W | Napájení přes Ethernet | A | BSMI CNS13438

Zyxel GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP (Uplink) - Stolní, do racku - PoE+ (375 W)

Zyxel Switch 26x GE GS1350-26HP PoE mit langer Reichweite 375W, verwaltet.

GS1350-26HP-EU0101F

Zyxel GS1350-26HP Smart Managed Switch 24x Gigabit Ethernet (24x PoE+ max. 375 W), 2x GbE/SFP, dlouhý dosah, inkl. 1 Jahr Nebula Pro
Výrobce
Hmotnost
3.58 kg
Číslo produktu
GS1350-26HP-EU0101F
Kód EAN
760559126353
4718937604463
0760559126353

Výrobce
Hmotnost
3.58 kg
Číslo produktu
GS1350-26HP-EU0101F
Kód EAN
760559126353
4718937604463
0760559126353
K tomu se hodí také
Obrázek produktu pro Hisense 40A5KQ, 101,6 cm (40"), 1920 x 1080 px, QLED, Smart TV, Wi-Fi, Černá
Hisense 40A5KQ, 101,6 cm (40"), 1920 x 1080 px, QLED, Smart TV, Wi-Fi, Černá
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 34
10 018,92 Kč
Doprava zdarma
Třída energetické účinnosti produktu je F.
Prodejce: LVS-Handel
Obrázek produktu pro Yealink WH63 Teams, Bezdrátový, Kancelář / call centrum, 20 - 14000 Hz, 19 g, Sluchátka s mikrofonem, Černá
Yealink WH63 Teams, Bezdrátový, Kancelář / call centrum, 20 - 14000 Hz, 19 g, Sluchátka s mikrofonem, Černá
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
7 770,00 Kč
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro Sphero Star Wars Force Band, Dálkové ovládání, Černá, Šedá, Oranžová
Sphero Star Wars Force Band, Dálkové ovládání, Černá, Šedá, Oranžová
3 369,45 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro Kingston Technology FURY Beast 32 GB 5200 MT/s DDR5 CL40 DIMM Black, 32 GB, 1 x 32 GB, DDR5, 288-pin DIMM
Kingston Technology FURY Beast 32 GB 5200 MT/s DDR5 CL40 DIMM Black, 32 GB, 1 x 32 GB, DDR5, 288-pin DIMM
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 14
14 765,05 Kč
Prodejce: evomag
Obrázek produktu pro Cloud Alpha – bezdrátový herní headset (černo-červená), Kabel, Hraní, 13 - 27000 Hz, 322 g, Sluchátka s mikrofonem, Černá, Červená
Cloud Alpha – bezdrátový herní headset (černo-červená), Kabel, Hraní, 13 - 27000 Hz, 322 g, Sluchátka s mikrofonem, Černá, Červená
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 3
3 669,00 Kč
Doprava zdarma
Prodejce: getbigger
Obrázek produktu pro Navigační systém Garmin Drive 51 LMT-S 5palcový displej, dotykový displej, asistent jízdy v pruzích, real view, USB, Bluetooth, černý
Navigační systém Garmin Drive 51 LMT-S 5palcový displej, dotykový displej, asistent jízdy v pruzích, real view, USB, Bluetooth, černý
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 29
9 056,00 Kč
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro HP OfficeJet Pro 7720 Bezdr. př. All-in-One Barva Tiskárna, Oboustranný tisk; Kopírka, skener, Termotiskárna, Barevný tisk, 4800 x 1200 DPI, Barevné kopírování, A3, Přímý tisk
HP OfficeJet Pro 7720 Bezdr. př. All-in-One Barva Tiskárna, Oboustranný tisk; Kopírka, skener, Termotiskárna, Barevný tisk, 4800 x 1200 DPI, Barevné kopírování, A3, Přímý tisk
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 28
Použité
3 739,94 Kč
Doprava zdarma
Prodejce: RE-DRUK
Nejprodávanější
Obrázek produktu pro Dětská chůvička s kamerou 3,2palcová chůvička s monitorováním teploty, obousměrný interkom, ukolébavka, VOX
Dětská chůvička s kamerou 3,2palcová chůvička s monitorováním teploty, obousměrný interkom, ukolébavka, VOX
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 132
1 578,55 Kč
Doprava zdarma
Prodejce: SuperGeschaft
Obrázek produktu pro Apple AirPods Pro (2nd generation) , Bezdrátový, Hovory/hudba, Sluchátka, Bílá
Apple AirPods Pro (2nd generation) , Bezdrátový, Hovory/hudba, Sluchátka, Bílá
4,3Průměrné hodnocení: 4,3 z 5Počet hodnocení: 225
6 509,80 Kč
Prodejce: Elektrolocke
Obrázek produktu pro Apple Watch Series 9 , Dotyková obrazovka, 64 GB, Wi-Fi, GPS, 31,9 g
Apple Watch Series 9 , Dotyková obrazovka, 64 GB, Wi-Fi, GPS, 31,9 g
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 28
Použité
5 397,99 Kč
Doprava zdarma
Prodejce: TalkPointGmbH
Obrázek produktu pro DELL KM636, Bezdrátový, RF bezdrátový, Membránový spínač, QWERTZ, Černá, Obsahuje myš
DELL KM636, Bezdrátový, RF bezdrátový, Membránový spínač, QWERTZ, Černá, Obsahuje myš
2 925,99 Kč
Prodejce: Teosmart
Obrázek produktu pro MSI VENTUS GEFORCE RTX 3050 2X XS 8G OC, GeForce RTX 3050, 8 GB, GDDR6, 128 bit, 7680 x 4320 px, PCI Express x8 4.0
MSI VENTUS GEFORCE RTX 3050 2X XS 8G OC, GeForce RTX 3050, 8 GB, GDDR6, 128 bit, 7680 x 4320 px, PCI Express x8 4.0
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
12 729,74 Kč
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro AMD Ryzen 7 5800X, AMD Ryzen™ 7, Socket AM4, 7 nm, Krabice, AMD, 5800X
AMD Ryzen 7 5800X, AMD Ryzen™ 7, Socket AM4, 7 nm, Krabice, AMD, 5800X
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 24
6 185,45 Kč
Doprava zdarma
Prodejce: AMPQ
Obrázek produktu pro GIGABYTE GeForce RTX 2060 D6 6G, GeForce RTX 2060, 6 GB, GDDR6, 192 bit, 7680 x 4320 px, PCI Express x16 3.0
GIGABYTE GeForce RTX 2060 D6 6G, GeForce RTX 2060, 6 GB, GDDR6, 192 bit, 7680 x 4320 px, PCI Express x16 3.0
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
14 564,80 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro HP LaserJet Tiskárna MFP M234sdwe, Laser, Černobílý tisk, 600 x 600 DPI, A4, Přímý tisk, Šedá, Bílá
HP LaserJet Tiskárna MFP M234sdwe, Laser, Černobílý tisk, 600 x 600 DPI, A4, Přímý tisk, Šedá, Bílá
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 13
11 743,15 Kč
Doprava zdarma
Prodejce: everybuy_at
Obrázek produktu pro HP ENVY Inspire 7920e Bezdr. př. All-in-One Barva Tiskárna, Instant Ink; Kopírka, skener, Termotiskárna, Barevný tisk, 4800 x 1200 DPI, A4, Přímý tisk, Béžová
HP ENVY Inspire 7920e Bezdr. př. All-in-One Barva Tiskárna, Instant Ink; Kopírka, skener, Termotiskárna, Barevný tisk, 4800 x 1200 DPI, A4, Přímý tisk, Béžová
4,9Průměrné hodnocení: 4,9 z 5Počet hodnocení: 7
5 542,70 Kč
Prodejce: Katomix
Obrázek produktu pro Happy Plugs PLAY, Kabelový a bezdrátový, 20 - 20000 Hz, 170 g, Sluchátka s mikrofonem, Bílá
Happy Plugs PLAY, Kabelový a bezdrátový, 20 - 20000 Hz, 170 g, Sluchátka s mikrofonem, Bílá
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
1 222,18 Kč
Prodejce: IM-Trading_GmbH
Obrázek produktu pro Canon PIXMA TS3450, InkJet, Barevný tisk, 4800 x 1200 DPI, Barevné kopírování, A4, Černá
Canon PIXMA TS3450, InkJet, Barevný tisk, 4800 x 1200 DPI, Barevné kopírování, A4, Černá
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 504
5 073,00 Kč
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro HP 410X Trojbalení originálních tonerových kazet LaserJet, azurová/purpurová/žlutá, 5000 str., Azurová, Purpurová, Žlutá, 3 kusů
HP 410X Trojbalení originálních tonerových kazet LaserJet, azurová/purpurová/žlutá, 5000 str., Azurová, Purpurová, Žlutá, 3 kusů
4,3Průměrné hodnocení: 4,3 z 5Počet hodnocení: 8
18 234,00 Kč
Doprava zdarma
Prodejce: TisknuLevneCZ
Obrázek produktu pro Canon Zoemini PV-123, ZINK (bez inkoustu), 314 x 400 DPI, 2" x 3" (5x7.6 cm), Bluetooth, Růže
Canon Zoemini PV-123, ZINK (bez inkoustu), 314 x 400 DPI, 2" x 3" (5x7.6 cm), Bluetooth, Růže
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
5 891,03 Kč
-236,78 Kč
5 654,25 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro BenQ EW2780Q, 68,6 cm (27"), 2560 x 1440 px, Quad HD, LED, 5 ms, Černá, Šedá
BenQ EW2780Q, 68,6 cm (27"), 2560 x 1440 px, Quad HD, LED, 5 ms, Černá, Šedá
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
17 325,83 Kč
Doprava zdarma
Třída energetické účinnosti produktu je F.
Prodejce: LVS-Handel
Obrázek produktu pro MSI MPG B550 Gaming Plus, AMD, Socket AM4, AMD Ryzen 3000 Series, DDR4-SDRAM, 128 GB, DIMM
MSI MPG B550 Gaming Plus, AMD, Socket AM4, AMD Ryzen 3000 Series, DDR4-SDRAM, 128 GB, DIMM
4,8Průměrné hodnocení: 4,8 z 5Počet hodnocení: 22
3 547,73 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Huawei WATCH GT 3 3,63 cm (1,43 palce) AMOLED 46 mm nerezová ocel GPS
Huawei WATCH GT 3 3,63 cm (1,43 palce) AMOLED 46 mm nerezová ocel GPS
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 27
15 940,31 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro Videorekordér 70MAI A800s 4K Dash Cam
Videorekordér 70MAI A800s 4K Dash Cam
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 51
4 367,00 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Topítko Thermocontrol 75 W
Topítko Thermocontrol 75 W
780,00 Kč
Prodejce: STREFA
Obrázek produktu pro 70mai a500s, Quad HD, 2592 x 1944 px, 140°, IMX335, 5 MP, 1,8 - 1,8
70mai a500s, Quad HD, 2592 x 1944 px, 140°, IMX335, 5 MP, 1,8 - 1,8
4,8Průměrné hodnocení: 4,8 z 5Počet hodnocení: 29
3 254,67 Kč
Prodejce: evomag
Obrázek produktu pro KORKMAZ Kahvekolik, turecká kávovarová konvička, model A860, barva růžová
KORKMAZ Kahvekolik, turecká kávovarová konvička, model A860, barva růžová
4,0Průměrné hodnocení: 4,0 z 5Počet hodnocení: 1
4 075,29 Kč
Doprava zdarma
Prodejce: Andriez
Obrázek produktu pro Topchances Dětské chytré hodinky hudebním přehrávačem, SOS hrami, kamerou, kalkulačkou, budíkem, a hlasovým chatem pro chlapce a dívky, Modrý
Topchances Dětské chytré hodinky hudebním přehrávačem, SOS hrami, kamerou, kalkulačkou, budíkem, a hlasovým chatem pro chlapce a dívky, Modrý
4,2Průměrné hodnocení: 4,2 z 5Počet hodnocení: 49
924,75 Kč
Doprava zdarma
Prodejce: Hangtong-DE
Obrázek produktu pro Ubiquiti UniFi Enterprise 8 PoE, Řízený, L3, 2.5G Ethernet (100/1000/2500), Podpora napájení po Ethernetu (PoE), Instalace do racku, Montovatelné na zeď
Ubiquiti UniFi Enterprise 8 PoE, Řízený, L3, 2.5G Ethernet (100/1000/2500), Podpora napájení po Ethernetu (PoE), Instalace do racku, Montovatelné na zeď
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
13 050,00 Kč
Doprava zdarma
Prodejce: Batna24
Obrázek produktu pro Samsung EO-IC100, Kabel, Hovory/hudba, 20 - 20 Hz, 18,35 g, Sluchátka s mikrofonem, Černá
Samsung EO-IC100, Kabel, Hovory/hudba, 20 - 20 Hz, 18,35 g, Sluchátka s mikrofonem, Černá
4,4Průměrné hodnocení: 4,4 z 5Počet hodnocení: 267
290,96 Kč
Doprava zdarma
Prodejce: IK-Handelsgruppe

Zatím bez hodnocení zákazníků

Pro tento produkt zatím neexistují žádná hodnocení.

Doporučujeme vám
Obrázek produktu pro ROLINE 26.21.0105, Zásuvka na klávesnici, Ocel, Šedá, 9 kg
ROLINE 26.21.0105, Zásuvka na klávesnici, Ocel, Šedá, 9 kg
3 469,00 Kč
Prodejce: SECOMP
Obrázek produktu pro Dell Wyse M2PMF, Černá
Dell Wyse M2PMF, Černá
2 188,00 Kč
Doprava zdarma
Prodejce: Spicydeals
Obrázek produktu pro ROLINE 26.21.0116, Police, Ocel, Šedá, 3,3 kg
ROLINE 26.21.0116, Police, Ocel, Šedá, 3,3 kg
1 634,00 Kč
Prodejce: SECOMP
Obrázek produktu pro TP-Link Omada EAP725-Wall, 2.4 GHz, 5 GHz, 5012 Mbit/s, WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise, WPA3-Personal, 10,100,1000,2500 Mbit/s
TP-Link Omada EAP725-Wall, 2.4 GHz, 5 GHz, 5012 Mbit/s, WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise, WPA3-Personal, 10,100,1000,2500 Mbit/s
4 165,00 Kč
Doprava zdarma
Prodejce: TisknuLevneCZ
Obrázek produktu pro ROLINE 26.21.0278, Police, Ocel, Šedá, 4,33 kg
ROLINE 26.21.0278, Police, Ocel, Šedá, 4,33 kg
1 188,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0118, Police, Ocel, Černá, 4,33 kg
ROLINE 26.21.0118, Police, Ocel, Černá, 4,33 kg
1 188,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0115, Police, Ocel, Černá, 2,4 kg
ROLINE 26.21.0115, Police, Ocel, Černá, 2,4 kg
1 182,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0022, Police, Ocel, Šedá, 3,5 kg
ROLINE 26.21.0022, Police, Ocel, Šedá, 3,5 kg
1 083,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0117, Police, Ocel, Černá, 3,17 kg
ROLINE 26.21.0117, Police, Ocel, Černá, 3,17 kg
1 070,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0277, Police, Ocel, Šedá, 3,17 kg
ROLINE 26.21.0277, Police, Ocel, Šedá, 3,17 kg
1 070,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0120, Police, Ocel, Černá, 3,2 kg
ROLINE 26.21.0120, Police, Ocel, Černá, 3,2 kg
1 015,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0280, Police, Ocel, Šedá, 3,2 kg
ROLINE 26.21.0280, Police, Ocel, Šedá, 3,2 kg
1 015,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0114, Sada kolejnic, Ocel, Stříbrná, 3,2 kg
ROLINE 26.21.0114, Sada kolejnic, Ocel, Stříbrná, 3,2 kg
930,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0119, Police, Ocel, Černá, 2,38 kg
ROLINE 26.21.0119, Police, Ocel, Černá, 2,38 kg
831,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0021, Police, Ocel, Černá, 2 kg
ROLINE 26.21.0021, Police, Ocel, Černá, 2 kg
787,00 Kč
Prodejce: SECOMP
Obrázek produktu pro MOE UHANE Kryt pro WLAN router, kryt routeru, police na router s posuvným krytem, organizér pro prostor routeru, montáž na zeď
MOE UHANE Kryt pro WLAN router, kryt routeru, police na router s posuvným krytem, organizér pro prostor routeru, montáž na zeď
979,99 Kč
Doprava zdarma
Prodejce: MAMOI
Obrázek produktu pro TP-Link JetStream TL-SX3008F, Řízený, L2/L3, Instalace do racku
TP-Link JetStream TL-SX3008F, Řízený, L2/L3, Instalace do racku
6 824,57 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro ROLINE 26.21.0020, Police, Ocel, Černá, 2,1 kg
ROLINE 26.21.0020, Police, Ocel, Černá, 2,1 kg
708,00 Kč
Prodejce: SECOMP
Obrázek produktu pro ROLINE 26.21.0264, Kabelové vedení, Ocel, Černá, 610 g
ROLINE 26.21.0264, Kabelové vedení, Ocel, Černá, 610 g
704,00 Kč
-38,00 Kč
666,00 Kč
Prodejce: SECOMP
Obrázek produktu pro PowerWalker PWB12-7, Olověná (VRLA), 12 V, 7 Ah, 105 A, 65 mm, 99 mm
PowerWalker PWB12-7, Olověná (VRLA), 12 V, 7 Ah, 105 A, 65 mm, 99 mm
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
1 136,99 Kč
Doprava zdarma
Prodejce: SuperMerchant