Nejdůležitější informace v kostce

  • Užijte si pokročilou správu sítě díky řízenému L2/L3 přepínači.
  • Využijte 48x Gigabit Ethernet portů s PoE+ pro napájení vašich zařízení.
  • Zajistěte si rychlé připojení s 10G a 40G uplink porty.
  • S technologií virtuálního šasi spravujte až 10 přepínačů jako jeden.
  • Profitujte z robustního zabezpečení s ACL a 802.1x pro ochranu vaší sítě.
Generováno umělou inteligencí na základě údajů o produktu

Juniper EX3400 48PORT SWITCH, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), 1U

12 941,00 Kč

Doprava zdarma

Doprava k vám domů

so 3. – st 7. října

Bezplatné vrácení zboží – 14 dní

Podobné produkty
Obrázek produktu pro Juniper EX4000-24P, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Juniper EX4000-24P, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
43 887,12 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro NETGEAR GSM4230UP, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
NETGEAR GSM4230UP, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
100 341,26 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro NETGEAR GSM4212P, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
NETGEAR GSM4212P, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
20 613,09 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Juniper EX4100-24P, Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Juniper EX4100-24P, Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
99 228,34 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Zyxel XGS1935-28HP, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
Zyxel XGS1935-28HP, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
12 030,81 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Cisco Catalyst 9200L, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
Cisco Catalyst 9200L, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
110 933,01 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Zyxel GS2220-28HP-EU0101F, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
Zyxel GS2220-28HP-EU0101F, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
12 361,40 Kč
Prodejce: Black-Dragon-Distribution
Obrázek produktu pro NETGEAR GSM4328, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
NETGEAR GSM4328, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
77 455,95 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Zyxel GS1920-48HPV2, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
Zyxel GS1920-48HPV2, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
19 022,19 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro LevelOne IGP-1271, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
LevelOne IGP-1271, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
30 000,00 Kč
Doprava zdarma
Prodejce: AO-Projekt-GmbH
Obrázek produktu pro Zyxel GS1920-8HPV2, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Montovatelné na zeď
Zyxel GS1920-8HPV2, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Montovatelné na zeď
5 447,70 Kč
Prodejce: VISO
Obrázek produktu pro EnGenius EXT1105P, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
EnGenius EXT1105P, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
4 697,71 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Cisco CBS110, Nespravované, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Cisco CBS110, Nespravované, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
1,0Průměrné hodnocení: 1,0 z 5Počet hodnocení: 1
8 057,40 Kč
Prodejce: ADI_Global_Store
Obrázek produktu pro Cisco C9200-48PXG-E, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
Cisco C9200-48PXG-E, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE)
167 914,01 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro NETGEAR XSM4328CV, Řízený, L3, 10G Ethernet (100/1000/10000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
NETGEAR XSM4328CV, Řízený, L3, 10G Ethernet (100/1000/10000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
149 450,89 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro NETGEAR GS116PP, Nespravované, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
NETGEAR GS116PP, Nespravované, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
5 979,70 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro NETGEAR GS724TP, Řízený, L2/L3/L4, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
NETGEAR GS724TP, Řízený, L2/L3/L4, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
12 512,35 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro HPE Aruba Networking 2930F 48G PoE+ 4SFP+ 740W Switch, Podpora napájení po Ethernetu (PoE)
HPE Aruba Networking 2930F 48G PoE+ 4SFP+ 740W Switch, Podpora napájení po Ethernetu (PoE)
98 042,58 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Allied Telesis AT-x530L-28GPX-50, Řízený, L3+, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Allied Telesis AT-x530L-28GPX-50, Řízený, L3+, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
104 635,56 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro ZYXEL – XGS222054HPEU0101F – Přepínač
ZYXEL – XGS222054HPEU0101F – Přepínač
33 057,23 Kč
Doprava zdarma
Prodejce: Morelenet

Více o produktu

Popis produktu a údaje o produktu

Typ přepínače:
Řízený
Přepínač vrstev:
L2/L3
QoS:
Ano
Správa prostřednictvím webového rozhraní:
Ano
ARP inspekce:
Ano
Výpis událostí systému:
Ano
Podpora MIB:
RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643
Počet přepínaných ethernetových portů RJ-45:
48
Typy přepínaných ethernetových portů RJ-45:
Gigabit Ethernet (10/100/1000)
Počet instalovaných modulů SFP:
0
Počet instalovaných modulů SFP+:
0
Počet slotů modulu SFP+:
4
Počet slotů modulu QSFP+:
2
Síťové standardy:
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z
Podpora 10G:
Ano
Technologie kabeláže Ethernetu - měď:
10BASE-T, 100BASE-T, 1000BASE-T
Zrcadlení portů:
Ano
Trasa IP:
Ano
Agregace spojení:
Ano
Auto MDI/MDI-X:
Ano
Protokol větvícího se stromu (STP):
Ano
Podpora VLAN:
Ano
Funkce virtuální sítě LAN:
Port-based VLAN
Počet VLANs:
4093
Technologie kabeláže Ethernetu - vlákna:
1000BASE-X
Tabulka MAC adres:
32000 pol.
Kapacita přepínání:
336 Gbit/s
Propustnost:
250 Mpps
Store-and-forward:
Ano
Podpora pro Jumbo Frames:
Ano
Rámy jumbo:
9216
DHCP vlastnosti:
DHCP server, DHCP client
Access Control List (ACL):
Ano
IGMP pozorování:
Ano
Šifrování/zabezpečení:
802.1x RADIUS, HTTPS, SNMP, SSH-2
Autentizace:
Autentizace podle MAC adresy, Autentizace podle portu
Podpora pro multicast:
Ano
Instalace do racku:
Ne
Stohovatelné:
Ano
Formát:
1U
Barva:
Černá
Bezpečnost:
UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS to EN 60950-1, CB-IEC60950-1, EN 60825-1
Elektromagnetická kompatibilita:
FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386,/dd>
Virtuální vrstvení (jednotky):
10
Zabudovaný procesor:
Ano
Takt procesoru:
1000 MHz
Typ paměti:
DRAM
Vnitřní paměť:
2000 MB
Paměť flash:
2000 MB
Hlučnost:
46 dB
Maximální spotřeba energie:
120 W
Podpora napájení po Ethernetu (PoE):
Ano
Počet portů Power over Ethernet plus (PoE+):
48
Provozní rozsah teplot (T-T):
0 - 45 °C
Rozsah teplot při skladování (T-T):
-40 - 70 °C
Doporučená provozní relativní vlhkost:
10 - 85%
Rozsah relativní vlhkosti při skladování (H-H):
0 - 95%
Provozní nadmořská výška:
0 - 3048 m
Neprovozní nadmořská výška:
3048 - 4877 m
Šířka:
437 mm
Hloubka:
350 mm
Výška:
44 mm
Hmotnost:
5,74 kg
Kód harmonizovaného systému:
85176990


Ethernetové přepínače EX3400 představují cenově výhodné řešení pro nejnáročnější konvergované podnikové přístupové sítě pro data, telefonii a video. Kompaktní zařízení s pevnou konfigurací 1U poskytují úroveň výkonu a správy, která byla dříve dostupná pouze u vysoce výkonných přístupových přepínačů.

Přepínače EX3400 s modely s 24 nebo 48 porty 10/100/1000BASE-T podporují také napájení přes Ethernet (PoE) podle standardu IEEE 802.3af nebo 802.3at PoE+ pro napájení síťových telefonů, videokamer, bezdrátových přístupových bodů a dalších IP zařízení. Na předním panelu jsou k dispozici čtyři porty SFP/SFP+ uplink s podporou duálního režimu (GbE/10GbE) a dva porty 40 GbE QSFP+ pro připojení přepínačů k zařízením upstream.

Přepínače EX3400 podporují jedinečnou technologii virtuálního šasi společnosti Juniper pro připojení až 10 přepínačů, které lze spravovat jako jedno zařízení. Přepínač EX3400 může také fungovat jako satelitní zařízení v rámci nasazení Juniper Junos Fusion Enterprise a sdružovat více přístupových přepínačů do logické platformy pro správu.



\r\nEthernetové přepínače EX3400 představují cenově výhodné řešení pro nejnáročnější konvergované datové, telefonní a video přístupové podnikové sítě. Kompaktní zařízení s pevnou konfigurací 1U poskytují úroveň výkonu a správy, která byla dříve dostupná pouze u vysoce výkonných přístupových přepínačů.\r\nPřepínače EX3400 jsou vybaveny 24 nebo 48 porty 10/100/1000BASE-T a podporují také napájení přes Ethernet (PoE) podle standardu IEEE 802.3af nebo 802.3at PoE+ pro napájení síťových telefonů, videokamer, bezdrátových přístupových bodů a dalších IP zařízení. Na předním panelu jsou k dispozici čtyři porty SFP/SFP+ uplink s podporou duálního režimu (GbE/10GbE) a dva porty 40 GbE QSFP+ pro připojení přepínačů k zařízením upstream.\r\nPřepínače EX3400 podporují jedinečnou technologii virtuálního šasi společnosti Juniper pro připojení až 10 přepínačů, které lze spravovat jako jedno zařízení. Přepínač EX3400 může také fungovat jako satelitní zařízení v rámci nasazení systému Juniper Junos Enterprise a sdružovat velký počet přístupových přepínačů do logické platformy pro správu.\r\n\r\n Hlavní funkce \r\n \r\n Funkce správy \r\n Typ spravovaného přepínače \r\n Úroveň přepínače L2/L3 \r\n Podpora MIB RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643 \r\n Podpora kvality služby (QoS) Ano \r\n Podpora vícesměrového vysílání Ano \r\n Webová správa Ano \r\n Protokol systémových událostí Ano \r\n Kontrola ARP Ano \r\n \r\n Připojení a rozhraní \r\n Počet portů RJ s přepínáním základny45 ethernetových portů 48 \r\n Základní přepínání RJ-45 Typ ethernetových portů Gigabit Ethernet (10/100/1000) \r\n Počet modulových slotů SFP+ 4 \r\n Počet modulových slotů QSFP + 2 \r\n Technologie měděné ethernetové kabeláže 10BASE-T, 100BASE-T, 1000BASE-T \r\n \r\n Síť \r\n Síťový standard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z \r\n Zrcadlení portů Ano \r\n Agregace spojů Ano \r\n DHCP klient Ano \r\n DHCP server Ano \r\n IP směrování Ano \r\n IGMP snooping Ano \r\n Auto MDI/MDI-X Ano \r\n Spanning TreeProtocol Ano \r\n Podpora 10G Ano \r\n Podpora VLAN Ano \r\n Port-based VLAN Ano \r\n \r\n Přenos dat \r\n Tabulka MAC adres 32000 záznamů \r\n Routing-/Přepínací kapacita 336 Gb/s \r\n Propustnost 250 Mpps \r\n Ukládání a předávání Ano \r\n Počet VLAN 4093 \r\n Podpora Jumbo rámců Ano \r\n Jumbo rámce 9216 \r\n \r\n Optický kabel \r\n Ethernetový kabel Technologie kabeláže 1000BASE-X \r\n \r\n Bezpečnost \r\n Podporované bezpečnostní algoritmy 802.1x RADIUS, HTTPS, SNMP, SSH-2 \r\n Access control list Ano \r\n Autentizace Autentizace na základě MAC, autentizace na základě portu \r\n \r\n Konstrukce \r\n Montáž do racku Ne \r\n Form factor 1U \r\n Barva výrobku Černá \r\n Bezpečnost UL-UL60950-1, C-UL CAN/CSA 22.2 č. 60950-1, TUV/GS podle EN 60950-1, CB-IEC60950-1, EN 60825-1 \r\n Elektromagnetická kompatibilita FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386,\r\n \r\n Výkon \r\n Stohovatelný Ano \r\n Virtuální stohování (jednotky) 10 \r\n Vestavěný procesor Ano \r\n Taktovací frekvence procesoru 1000 MHz \r\n Paměť RAM 2000 MB \r\n Typ paměti DRAM \r\n Paměť Flash 2000 MB \r\n Úroveň hluku 46 dB \r\n \r\n Spotřeba energie \r\n Spotřeba energie (max.) 120 W \r\n \r\n Napájení přes Ethernet (PoE) \r\n Podpora napájení přes Ethernet (PoE) Ano \r\n Počet portů Power over Ethernet plus (PoE+) 48 \r\n \r\n Provozní podmínky \r\n Rozsah teplot při provozu 0 - 45 °C \r\n Rozsah teplot při skladování 40 - 70 °C \r\n Rozsah vlhkosti 70 °C \r\n Vlhkost v provozu 10 - 85 % \r\n Vlhkost (mimo provoz) 0 - 95 % \r\n Nadmořská výška při provozu 0 - 3048 m \r\n Nadmořská výška při skladování 3048 - 4877 m \r\n \r\n Hmotnost a rozměry \r\n Šířka 437 mm \r\n Hloubka 350 mm \r\n Výška 44 mm \r\n Hmotnost 5,74 kg \r\n

Juniper Networks EX Series EX3400-48P - Switch - L3 - řízený - 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP / 10 Gigabit SFP+ + 2 x 40 Gigabit QSFP+ - proudění vzduchu zepředu dozadu - montáž do racku - PoE+ (740 W)

Přepínač JUNIPER, 48 portů, MNGD L2/L3, Gigabit-Ethernet, 10/100/1000 PoE, 1 HE EX3400-48P
Výrobce
Juniper Networks
Vlastnosti sítě
VoIP
WLAN
Barva
Černá
Hmotnost
5.74 kg
Počet kusů
1
Číslo produktu
EX3400-48P
Kód EAN
0832938071001
832938071001

Výrobce
Juniper Networks
Vlastnosti sítě
VoIP
WLAN
Barva
Černá
Hmotnost
5.74 kg
Počet kusů
1
Číslo produktu
EX3400-48P
Kód EAN
0832938071001
832938071001
K tomu se hodí také
Obrázek produktu pro Juniper EX3400-24P, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Juniper EX3400-24P, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
17 827,00 Kč
Doprava zdarma
Prodejce: Spicydeals
Obrázek produktu pro Juniper EX2300-48P, Řízený, L2/L4, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Juniper EX2300-48P, Řízený, L2/L4, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
13 692,00 Kč
Doprava zdarma
Prodejce: Spicydeals
Obrázek produktu pro WatchGuard Firebox M290, 1,18 Gbit/s, 5,8 Gbit/s, 800 Mbit/s, 2,4 Gbit/s, 696 Mbit/s, 1,47 Gbit/s
WatchGuard Firebox M290, 1,18 Gbit/s, 5,8 Gbit/s, 800 Mbit/s, 2,4 Gbit/s, 696 Mbit/s, 1,47 Gbit/s
57 095,20 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Juniper EX2300, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
Juniper EX2300, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, 1U
43 018,67 Kč
Prodejce: IT-Planet
Obrázek produktu pro VEVOR bezvzduchový postřikovač se stojanem, 650 W, vysoce účinný bezvzduchový postřikovač, prodlužovací tyč 3000 PSI a čisticí sada na zahradní nábytek, plot
VEVOR bezvzduchový postřikovač se stojanem, 650 W, vysoce účinný bezvzduchový postřikovač, prodlužovací tyč 3000 PSI a čisticí sada na zahradní nábytek, plot
4,3Průměrné hodnocení: 4,3 z 5Počet hodnocení: 3
4 185,99 Kč
Doprava zdarma
Prodejce: VEVOR-Official-Store-EU
Obrázek produktu pro Juniper EX2300, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
Juniper EX2300, Řízený, L2/L3, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
18 928,22 Kč
Prodejce: IT-Planet
Obrázek produktu pro Fortinet FortiGate-40F, 5 Gbit/s, 7,5 Mpps, 4,4 Gbit/s, 1000 Mbit/s, 310 Mbit/s, 4 µs
Fortinet FortiGate-40F, 5 Gbit/s, 7,5 Mpps, 4,4 Gbit/s, 1000 Mbit/s, 310 Mbit/s, 4 µs
14 014,76 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Juniper EX4300-48T, Řízený, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
Juniper EX4300-48T, Řízený, Gigabit Ethernet (10/100/1000), Instalace do racku, 1U
10 474,11 Kč
Prodejce: IT-Planet

Zatím bez hodnocení zákazníků

Pro tento produkt zatím neexistují žádná hodnocení.

Doporučujeme vám
Obrázek produktu pro Zyxel RGS200-12P, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, Montovatelné na zeď
Zyxel RGS200-12P, Řízený, L2, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku, Montovatelné na zeď
32 459,64 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Satechi ST-UCM1HM, USB typu C, HDMI, USB 3.2 Gen 2 (3.1 Gen 2) Type-A, USB typu C, 5000 Mbit/s, 60 Hz, Šedá, 85 W
Satechi ST-UCM1HM, USB typu C, HDMI, USB 3.2 Gen 2 (3.1 Gen 2) Type-A, USB typu C, 5000 Mbit/s, 60 Hz, Šedá, 85 W
4,0Průměrné hodnocení: 4,0 z 5Počet hodnocení: 2
2 826,52 Kč
Prodejce: Macservice
Obrázek produktu pro Grandstream Networks GWN7813P, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
Grandstream Networks GWN7813P, Řízený, L3, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Instalace do racku
11 058,19 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Satechi - USB4 víceportový adaptér s 2,5G Ethernetem
Satechi - USB4 víceportový adaptér s 2,5G Ethernetem
4,0Průměrné hodnocení: 4,0 z 5Počet hodnocení: 1
2 591,20 Kč
Prodejce: Macservice
Obrázek produktu pro Amazon Echo Hub Ovládací panel pro inteligentní domácnost
Amazon Echo Hub Ovládací panel pro inteligentní domácnost
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
8 274,86 Kč
Doprava zdarma
Prodejce: everybuy_at
Obrázek produktu pro Sandberg USB 3.0 Hub 6+1 ports, USB 3.2 Gen 1 (3.1 Gen 1) Micro-B, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Černá, RoHS compliance, DC, USB
Sandberg USB 3.0 Hub 6+1 ports, USB 3.2 Gen 1 (3.1 Gen 1) Micro-B, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 5000 Mbit/s, Černá, RoHS compliance, DC, USB
1 762,99 Kč
Doprava zdarma
Prodejce: SuperMerchant
Obrázek produktu pro Hub USB-C Mcdodo HU-1430 5w1 (USB2.0*3,USB3.0*1,SD/TF)
Hub USB-C Mcdodo HU-1430 5w1 (USB2.0*3,USB3.0*1,SD/TF)
165,00 Kč
Prodejce: iKable
Obrázek produktu pro Rozbočovací adaptér 10 portů USB 3.0 HUB multiportový distributor s přepínačem 300 MB/s vysokorychlostní přenos, napájení 12 V 5 A pro notebook, PC, smartphone, tablet, klávesnici, myš, flash disk, USB ventilátor, lampu
Rozbočovací adaptér 10 portů USB 3.0 HUB multiportový distributor s přepínačem 300 MB/s vysokorychlostní přenos, napájení 12 V 5 A pro notebook, PC, smartphone, tablet, klávesnici, myš, flash disk, USB ventilátor, lampu
4,4Průměrné hodnocení: 4,4 z 5Počet hodnocení: 5
1 103,59 Kč
Doprava zdarma
Prodejce: PrimePick
Obrázek produktu pro Alta Labs S8-POE, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Montovatelné na zeď
Alta Labs S8-POE, Řízený, Gigabit Ethernet (10/100/1000), Podpora napájení po Ethernetu (PoE), Montovatelné na zeď
1 890,00 Kč
Doprava zdarma
Prodejce: Batna24
Obrázek produktu pro Satechi ST-TCSHIPM, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 60 W, Šedá, MicroSD (TransFlash), SD, 60 Hz, 3.5mm, HDMI, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C
Satechi ST-TCSHIPM, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 60 W, Šedá, MicroSD (TransFlash), SD, 60 Hz, 3.5mm, HDMI, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB 3.2 Gen 1 (3.1 Gen 1) Type-C
3,0Průměrné hodnocení: 3,0 z 5Počet hodnocení: 2
1 942,85 Kč
Prodejce: Macservice
Obrázek produktu pro Primewire USB hub 3.2 Gen1 s aktivním napájením, aktivní 7portový rozdělovač včetně 1x 12V 3A DC dutého zásuvkového zdroje, pro PC notebook laptop PS4 tablet
Primewire USB hub 3.2 Gen1 s aktivním napájením, aktivní 7portový rozdělovač včetně 1x 12V 3A DC dutého zásuvkového zdroje, pro PC notebook laptop PS4 tablet
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 3
1 072,95 Kč
Doprava zdarma
Prodejce: Ganz-Einfach
Obrázek produktu pro Rozbočovač Primewire USB 3.2 Gen2, 7portový aktivní rozbočovač se zdrojem napájení, 10 Gbit/s
Rozbočovač Primewire USB 3.2 Gen2, 7portový aktivní rozbočovač se zdrojem napájení, 10 Gbit/s
4,9Průměrné hodnocení: 4,9 z 5Počet hodnocení: 17
971,95 Kč
Doprava zdarma
Prodejce: Ganz-Einfach
Obrázek produktu pro Satechi Pro Hub Max, Dokovací, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 96 W, 1000 Mbit/s, Šedá, MicroSD (TransFlash), SD
Satechi Pro Hub Max, Dokovací, USB 3.2 Gen 2 (3.1 Gen 2) Type-C, 96 W, 1000 Mbit/s, Šedá, MicroSD (TransFlash), SD
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 2
1 782,10 Kč
Prodejce: Macservice
Obrázek produktu pro Primewire 8portový rozbočovač USB 3.2 Gen.1 - 8 x USB 3.2 Gen1, z toho 1x USB nabíjecí port smart Charge - 8portový rozbočovač s napájecím zdrojem - hliníkové pouzdro - pro PC Notebook Laptop Ultrabook Tablet PC - až 5 Gbit/
Primewire 8portový rozbočovač USB 3.2 Gen.1 - 8 x USB 3.2 Gen1, z toho 1x USB nabíjecí port smart Charge - 8portový rozbočovač s napájecím zdrojem - hliníkové pouzdro - pro PC Notebook Laptop Ultrabook Tablet PC - až 5 Gbit/
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 16
885,95 Kč
Doprava zdarma
Prodejce: Ganz-Einfach
Obrázek produktu pro Rozbočovač Primewire USB 3.2 Gen2, 7portový rozdělovač aktivní s napájením, 10 Gbit/s
Rozbočovač Primewire USB 3.2 Gen2, 7portový rozdělovač aktivní s napájením, 10 Gbit/s
4,9Průměrné hodnocení: 4,9 z 5Počet hodnocení: 17
872,95 Kč
Doprava zdarma
Prodejce: Ganz-Einfach
Obrázek produktu pro Satechi Pro Hub Mini, Kabel, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 96 W, 1000 Mbit/s, Stříbrná, 40 Gbit/s
Satechi Pro Hub Mini, Kabel, USB 3.2 Gen 1 (3.1 Gen 1) Type-C, 96 W, 1000 Mbit/s, Stříbrná, 40 Gbit/s
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 2
1 780,75 Kč
-181,92 Kč
1 598,83 Kč
Prodejce: Macservice
Obrázek produktu pro CSL Stolní rozbočovač USB se čtečkou karet a pomocným konektorem 3x USB 3.2 Gen1/ 2x 3,5mm Jack / microSD + SDXC
CSL Stolní rozbočovač USB se čtečkou karet a pomocným konektorem 3x USB 3.2 Gen1/ 2x 3,5mm Jack / microSD + SDXC
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 4
771,95 Kč
Doprava zdarma
Prodejce: Ganz-Einfach
Obrázek produktu pro pro NMEA2000 6portový T-konektor M12 5 pinů 22AWG IP67 voděodolné stabilní připojení Lowrance Networks
pro NMEA2000 6portový T-konektor M12 5 pinů 22AWG IP67 voděodolné stabilní připojení Lowrance Networks
1 546,30 Kč
Doprava zdarma3% od 2 ks
Prodejce: Ladenza
Obrázek produktu pro JSAUX HUB USB-C adaptér pro konzoli Steam Deck, HDMi 4k 60Hz 100W, dokovací stanice 5 v 1 pro konzoli Steam Deck, příslušenství pro konzoli Steam Deck
JSAUX HUB USB-C adaptér pro konzoli Steam Deck, HDMi 4k 60Hz 100W, dokovací stanice 5 v 1 pro konzoli Steam Deck, příslušenství pro konzoli Steam Deck
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
953,96 Kč
-57,25 Kč
896,71 Kč
Doprava zdarma
Prodejce: tradebit