5,0



Na základě 1 hodnocení
Podobné produkty

Yeastar S50 Yeastar Telefonanlage S50
23 272,90 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen

Yeastar P550 Yeastar Telefonanlage P550
24 000 Kč
Doprava zdarma
Prodejce: AO-Projekt-GmbH

Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
44 955,01 Kč
Prodejce: Shop-Mediarado

Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
1 651,15 Kč
Prodejce: NetworkTechnologies

Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
2 524,45 Kč
Prodejce: NetworkTechnologies

Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
12 899 Kč
-501 KčZákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)
12 398 Kč
Doprava zdarma
Prodejce: E-System

Yeastar TA810, Černá, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
10 466,51 Kč
Prodejce: Shop-Mediarado

Innovaphone IP29-4, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
28 907,60 Kč
Prodejce: NetworkTechnologies

Grandstream Networks HT813, 90,5 mm, 29 mm, 130,5 mm, 142 g, 1 kusů
2 224,90 Kč
Prodejce: evomag

Auerswald COMfortel WS-500M, 240 kanály/kanálů, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Bílá, Plast
13 397,17 Kč
Doprava zdarma
Prodejce: Morelenet

AudioCodes MediaPack 504 analog VoIP gateway with 4 FXS Voice
11 066,31 Kč
Prodejce: Shop-Mediarado

Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
7 850,15 Kč
Prodejce: NetworkTechnologies

Yeastar TA Series TA2400 - VoIP-Gateway - 24 Anschlüsse
18 099,30 Kč
Prodejce: NetworkTechnologies

Fanvil PA3 Fanvil PA3 SIP Paging Gateway
3 699,15 Kč
Doprava zdarma
Prodejce: PolisElectro

Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
4 661,15 Kč
Prodejce: NetworkTechnologies

Panasonic KX-UDS124, 1,88 - 1,9 GHz, HTTPS, SMTP-AUTH, G.711a, G.722, Bílá, 3,2 W, 0 - 40 °C
9 158,99 Kč
Doprava zdarma
Prodejce: FlatPrime

Grandstream GRP2636 Grandstream IP-Telefon GRP2636
4 696,95 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen

Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
19 495,40 Kč
Prodejce: NetworkTechnologies

AASTRA 6753i, IETF SIP (RFC3261), související RFC, G.729, DHCP, LCD, 895 g, 0–50 °C
Použité
805,97 Kč
Doprava zdarma
Prodejce: SIMPLETEK
Více o produktu
Popis produktu a údaje o produktu
Yeastar S20. Podporované protokoly: UDP, TCP, TLS, SRTP, VoIP protokoly: SIP (RFC3261), IAX2. Rychlost přenosu dat v síti Ethernet LAN: 10 100 Mbit/s, síťový standard: IEEE 802.3,IEEE 802.3u. Šířka: 160 mm, hloubka: 160 mm, výška: 30 mm. Spotřeba energie (standardní provoz): 1,8 W. Barva výrobku: černá, Typ montáže: Stolní/nástěnná montáž
Nová IP PBX ústředna pro 20 uživatelů / klapek a 10 souběžných hovorů, vč. automatického nahrávání hovorů, kovové provedení.
Yeastar S20. Barva výrobku: Černá, Typ montáže: Stolní/nástěnná. Hlasový kodek: G.711, G.722, G.726, G.729A. Protokoly VoIP: SIP (RFC3261), IAX2, Podporované protokoly: UDP, TCP, TLS, SRTP. Přenosové rychlosti sítě Ethernet LAN: 10 100 Mbit/s, Síťový standard: IEEE 802.3, IEEE 802.3u. Spotřeba energie (standardní provoz): 1,8 W
Yeastar S-Series S20 - Hybridní pobočková ústředna - 2 x 10/100
Nová IP PBX ústředna pro 20 uživatelů / klapek a 10 souběžných hovorů, vč. automatického nahrávání hovorů, kovové provedení.
Yeastar S20. Barva výrobku: Černá, Typ montáže: Stolní/nástěnná. Hlasový kodek: G.711, G.722, G.726, G.729A. Protokoly VoIP: SIP (RFC3261), IAX2, Podporované protokoly: UDP, TCP, TLS, SRTP. Přenosové rychlosti sítě Ethernet LAN: 10 100 Mbit/s, Síťový standard: IEEE 802.3, IEEE 802.3u. Spotřeba energie (standardní provoz): 1,8 W
Yeastar S-Series S20 - Hybridní pobočková ústředna - 2 x 10/100
- Výrobce
- YEASTAR
- Barva
- Černá
- Hmotnost
- 0.3 kg
- Počet kusů
- 1
- Číslo produktu
- S20
- Kód EAN
- 6926150036710
- Výrobce
- YEASTAR
- Barva
- Černá
- Hmotnost
- 0.3 kg
- Počet kusů
- 1
- Číslo produktu
- S20
- Kód EAN
- 6926150036710
K tomu se hodí také

Grandstream UCM6300A Grandstream PBX UCM6300A - 0*FXO 0*FXS
8 841,35 Kč
Prodejce: NetworkTechnologies

Yeastar S50 Yeastar Telefonanlage S50
23 272,90 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen

Apple Watch Series 8 45mm (A2771) Půlnoční sportovní řemínek Midnight Alu GPS Neu
Použité
4 283,99 Kč
Doprava zdarma
Prodejce: TalkPointGmbH

Apple iPad Air, 27,7 cm (10.9"), 2360 x 1640 px, 64 GB, 8 GB, iPadOS 15, Šedá
Repasované – jako nové
13 306 Kč
Doprava zdarma
Prodejce: RoundedTrade

Nokia T10 Tiger 32 GB 20,3 cm (8") 3 GB Wi-Fi 5 (802.11ac) Android 12 Modrá
4 951 Kč
Doprava zdarma
Prodejce: NovaMBSmart

HPE P04556-B21, 240 GB, 2.5", 535 MB/s, 6 Gbit/s
10 120,06 Kč
Prodejce: IT-Planet

ASUS TUF Gaming Gaming GeForce® GTX 1660 Ti EVO OC Edition, GeForce GTX 1660 Ti, 6 GB, GDDR6, 192 bit, 7680 x 4320 px, PCI Express 3.0
9 068,97 Kč
Doprava zdarma
Prodejce: Morelenet

Apple Studio Buds+ - True Wireless Noise Cancelling Earbuds - Ivory - Kopfhörer - Rausch-Unterdrückung
4 997,72 Kč
Doprava zdarma
Prodejce: MirandoShop

Apple iPhone 13 mini, 13,7 cm (5.4"), 2340 x 1080 px, 128 GB, 12 MP, iOS 15, Černá
Repasované – velmi dobré
7 934,41 Kč
Prodejce: NESATEC

Amazon Fire TV Stick 4K - AV-Player - 8 GB - 4K UHD (2160p)
2 438,85 Kč
Prodejce: OrigineProd

Xiaomi Poco M5s 64 GB / 4 GB - Smartphone - bílý
7 809,64 Kč
Doprava zdarma
Prodejce: Arboremedia

Xiaomi Redmi Note 11 Pro 6+128GB 6,7" bílý DS ITA Xiaomi
7 375,40 Kč
Doprava zdarma
Prodejce: MirandoShop

Apple 12,9" iPad Pro Wi-Fi + Cellular - 6. generace - Tablet - 128 GB - 32,8 cm (12,9") - 3G, 4G, 5G
28 786,82 Kč
Prodejce: JANADO

Brother TN-2320, 2600 str., Černá, 1 kusů
2 068,18 Kč
Prodejce: Black-Dragon-Distribution

Sony KD32W800, 81,3 cm (32"), 1366 x 768 px, LED, Smart TV, Wi-Fi, Černá
11 894,72 Kč
Třída energetické účinnosti produktu je F.
Prodejce: Dragtek-com

Apple MacBook Air , Apple M, 33,8 cm (13.3"), 2560 x 1600 px, 8 GB, 256 GB, macOS Big Sur
Použité
16 779,21 Kč
Prodejce: EssentialSolution

Apple iPhone 12 mini , 13,7 cm (5.4"), 2340 x 1080 px, 256 GB, 12 MP, iOS 14, Bílá
Repasované – dobré
5 415,21 Kč
Prodejce: JANADO

Bose QuietComfort SE bezdrátové sluchátka s tlumením hluku, s měkkým pouzdrem, černá Bose
8 252,85 Kč
Prodejce: NetworkTechnologies

Yeastar P550 Yeastar Telefonanlage P550
24 000 Kč
Doprava zdarma
Prodejce: AO-Projekt-GmbH

Acer ED0 ED320QRP3biipx, 80 cm (31.5"), 1920 x 1080 px, Full HD, LED, 4 ms, Černá
10 467,03 Kč
Doprava zdarma
Třída energetické účinnosti produktu je E.
Prodejce: Andriez

Brother TN-3480, 8000 str., Černá, 1 kusů
99,95 Kč
Doprava zdarma
Prodejce: MINIMARKT

Google Nest Hub 2Te Gen Smart Display
10 079,27 Kč
Doprava zdarma
Prodejce: NovaMBSmart

Přístrojová kamera do auta Zadní kamera do auta Zpětná a parkovací kamera DVR pro auto, Mini zpětná FHD zadní kamera Funkce monitorování parkování Retoo
685,99 Kč
-175,50 KčZákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)
510,49 Kč
Prodejce: Retoo

Box 7530, Wi-Fi 5 (802.11ac), Dvoupásmový (2,4 GHz / 5 GHz), Připojení na síť Ethernet, ADSL, Černá, Červená, Bílá, Stolní router
3 646,99 Kč
Doprava zdarma
Prodejce: TalkPointGmbH

Huawei Nova 10 4G 8GB/128GB Black (Starry Black) Dual SIM
9 149,99 Kč
Doprava zdarma
Prodejce: TalkPointGmbH

DELL AB806062, 32 GB, 1 x 32 GB, DDR4, 3200 MHz, 288-pin DIMM
24 120,55 Kč
Prodejce: NetworkTechnologies

ASUS RT-AX86U, Černá
12 003 Kč
Doprava zdarma
Prodejce: NovaMBSmart

Xiaomi Redmi Note 10 5G - 5G smartphone - Dual-SIM - RAM 4 GB / 128 GB - 6,5" - 2400 x 1080 pixelů (90 Hz)
9 823,28 Kč
Doprava zdarma
Prodejce: Arboremedia

Nabíječka Baterií Victron Energy Orion-Tr Smart 12/12-18A Izolovaná Dc-Dc Nabíječka
4 389,99 Kč
Doprava zdarma
Prodejce: JHshop

Yeastar S20 Yeastar Telefonanlage S20
12 636 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Rozdělení hodnoceníSeznam hodnoceníObrázky produktů od zákazníků




Hodnocení zákazníků
100% hodnocení je 5hvězdičkových. Zobrazit pouze 5hvězdičková hodnocení.
5
100%0% hodnocení je 4hvězdičkových. Zobrazit pouze 4hvězdičková hodnocení.
4
0%0% hodnocení je 3hvězdičkových. Zobrazit pouze 3hvězdičková hodnocení.
3
0%0% hodnocení je 2hvězdičkových. Zobrazit pouze 2hvězdičková hodnocení.
2
0%0% hodnocení je 1hvězdičkových. Zobrazit pouze 1hvězdičková hodnocení.
1
0%Řazení:
Řazení:Ohodnoceno dne 13. července 2025 na
Zakoupeno na
Toto hodnocení bylo napsáno a automaticky přeloženo po zakoupení produktu na Kaufland.de. Toto hodnocení bylo napsáno a automaticky přeloženo po zakoupení produktu na Kaufland.de.
Ověřený nákup
Označit toto hodnocení jako „užitečné“.
Nahlásit toto hodnocení.Nahlásit
Vynikající zpracování
Objednávka a odeslání proběhly hladce a v dobrém časovém rámci. Zboží bylo dobře zabaleno a dorazilo v pořádku. Ráda si objednám znovu.
Doporučujeme vám
Další informace o reklamě

Cisco 8851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Digitální, 12,7 cm (5")
6 471,84 Kč
Prodejce: IT-Planet

Cisco 8811, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, LCD, 800 x 480 px
4 747,68 Kč
Prodejce: IT-Planet

Cisco SPA 504G, IP telefon, Sluchátko s kabelem, LCD, 128 x 64 px, Monochromatický, G.711, G.722, G.726
4 122,99 Kč
Prodejce: IT-Planet

AudioCodes C435HD, IP telefon, Černá, Sluchátko s kabelem, Android, Informace o SIP, Knoflíky
7 006,15 Kč
Prodejce: NetworkTechnologies

POLYCOM SoundStation 2 bez displeje CS 2200-15100-122
4 956 Kč
-144 KčZákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)
4 812 Kč
Prodejce: Spicydeals

Yealink SIP-T42U IP telefon Šedý LCD Wi-Fi



5,0Průměrné hodnocení: 5,0 z 5(1)Počet hodnocení: 1
4 542,99 Kč
Prodejce: SuperMerchant

Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
2 524,45 Kč
Prodejce: NetworkTechnologies

Grandstream GRP2650, IP telefon, Černý, Šňůrové sluchátko, V pásmu, Mimo pásmo, SIP info, Supervisor, Uživatel, 14 linek
4 954,62 Kč
Prodejce: PolisElectro

Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
1 405,65 Kč
Prodejce: NetworkTechnologies

Okno Dvoucestný reproduktorový systém Pultový interkomový mikrofon pro banky a vlaková nádraží 100–240 V, zástrčka EU
3 394,30 Kč
Prodejce: Zanjo24

Video zvonek HD obrazovka 6 jazyků 16 vyzváněcích tónů 2 jednotky Video Intercom zvonek s pláštěm proti dešti
4 276 Kč
Prodejce: Zanjo24

Těsnicí podložka seřizovače vačkového hřídele motoru 11127552280 – náhradní díl pro modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
619,30 Kč
Prodejce: Zanjo24

Bambusový talíř – lehký, přenosný, ekologický a odolný odkapávač na nádobí z borového dřeva, 5 přihrádek, 23 cm
419,30 Kč
Prodejce: Zanjo24

AC 12-24V Dual Relay Regulátor napětí Reproduktor Ochranná deska Modul DIY Kit
519,30 Kč
Prodejce: Zanjo24