Xl-Set "At Work" 18 Figurek

966,51 Kč

plus 340,75 Kč poštovné

Doprava k vám domů

čt 5. – po 9. listopadu
Podobné produkty
Obrázek produktu pro NOCH 99358, HO (1:87), 1 kusů
NOCH 99358, HO (1:87), 1 kusů
676,49 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 34730, N (1:160)
Noch 34730, N (1:160)
466,22 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 60302
Noch 60302
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
338,12 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 15046, HO (1:87), 6 kusů
NOCH 15046, HO (1:87), 6 kusů
362,29 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Xl-Sada "V Horách" 18 Figurek
Xl-Sada "V Horách" 18 Figurek
966,51 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 44501, Z (1:220)
Noch 44501, Z (1:220)
1 037,93 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro Noch 14300, Ho (1:87)
Noch 14300, Ho (1:87)
193,11 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 60307 Crumpled rock® XL "Wildspitze"
NOCH 60307 Crumpled rock® XL "Wildspitze"
603,98 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 66405, Ho (1:87)
Noch 66405, Ho (1:87)
2 489,16 Kč
Doprava zdarma
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 15223, Ho (1:87)
Noch 15223, Ho (1:87)
1 005,68 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro Noch 16810, Ho (1:87)
Noch 16810, Ho (1:87)
338,12 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 21815
Noch 21815
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
265,61 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 08754
Noch 08754
241,44 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 14640, N (1:160)
Noch 14640, N (1:160)
260,78 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 15079, Ho (1:87)
Noch 15079, Ho (1:87)
386,46 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Tématický Svět Figurek ""Office""
Tématický Svět Figurek ""Office""
966,51 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 63010, N (1:160)
Noch 63010, N (1:160)
845,67 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 14615, N (1:160)
Noch 14615, N (1:160)
593,40 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Noch 21350, Ho (1:87)
Noch 21350, Ho (1:87)
265,61 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 15852, Ho (1:87)
Noch 15852, Ho (1:87)
386,46 Kč
Prodejce: NOCH_Miniature

Více o produktu

Popis produktu a údaje o produktu

NOCH 16111 XL sada "Při práci" 18 figurek<\h2><\div>

S tovaryšem na stavbě! XL sady figurek Mimořádně oblíbené XL sady figurek jsou konečně opět k dispozici. Praktické sady obsahují vždy nejméně 18 pečlivě ručně malovaných jednotlivých figurek, které odpovídají danému tématu. Na výběr je osm zajímavých témat. Sada figurek XL "Při práci" obsahuje všechny figurky, které potřebujete pro rušnou scénu. Kromě stavebních dělníků zde najdete také silničáře a řemeslníky. Ty můžete snadno přidat do svého rušného modelového plánu. Poznámka: Sady XL jsou baleny způsobem šetrným k životnímu prostředí. Nové obaly figurek se skládají ze 100 % z kartonu, a proto je lze bez problémů zlikvidovat. Nové sady figurek XL budou k dostání exkluzivně u zúčastněných prodejců od října 2023.<\p><\div>

Číslo položky: <\b>16111<\p><\div>

EAN: <\b>4007246161119<\p><\div>{{ dreiJahre=3 }}

Výrobce
Noch
Doporučený věk
od 14 let
Hmotnost
100 g
Kód EAN
4007246161119
Číslo produktu
16111

Výrobce
Noch
Doporučený věk
od 14 let
Hmotnost
100 g
Kód EAN
4007246161119
Číslo produktu
16111
K tomu se hodí také
Obrázek produktu pro Bosch 2 608 585 848, Vrtačka, Spirálový vrták, 4,2 mm, 75 mm, Litina, Neslitinová ocel, Nerezová ocel, 4,3 cm
Bosch 2 608 585 848, Vrtačka, Spirálový vrták, 4,2 mm, 75 mm, Litina, Neslitinová ocel, Nerezová ocel, 4,3 cm
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
388 Kč
Doprava zdarma
Prodejce: getbigger
Obrázek produktu pro Bruder 2222 LEMKEN čelní balička VarioPack K
Bruder 2222 LEMKEN čelní balička VarioPack K
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 2
351,99 Kč
Prodejce: Easytoys
Obrázek produktu pro Eurolite IP T-Con XLR propojovací kabel [1x XLR samec - 1x XLR samice] 5 m černý/oranžový (30247758)
Eurolite IP T-Con XLR propojovací kabel [1x XLR samec - 1x XLR samice] 5 m černý/oranžový (30247758)
298,58 Kč/1m
1 492,91 Kč
Prodejce: Green_Country
Obrázek produktu pro Rubik’s Speed Cube, Rubikova kostka, 8 rok/roky
Rubik’s Speed Cube, Rubikova kostka, 8 rok/roky
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
366 Kč
Prodejce: Spinkids
Obrázek produktu pro schleich HORSE CLUB 13888, 5 rok/roky, Horses, Vícebarevný, Plast, 1 kusů
schleich HORSE CLUB 13888, 5 rok/roky, Horses, Vícebarevný, Plast, 1 kusů
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
178,99 Kč
Prodejce: Easytoys
Obrázek produktu pro Pets Alive 9565A, Veverka - hračka, 2 rok/roky, Interaktivní, Zvuky, AAA
Pets Alive 9565A, Veverka - hračka, 2 rok/roky, Interaktivní, Zvuky, AAA
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
426,99 Kč
Prodejce: Aspekto
Obrázek produktu pro Ergotron HX - montážní sada (kloubové rameno, stolní svorka, prodlužovací rameno, otvor na desce stolu, stabilní otočný kloub) - patentovaná technologie Constant Force - pro LCD displej / zakřivený LCD displej - bílá - velikost obrazovky: až 124 cm (do
Ergotron HX - montážní sada (kloubové rameno, stolní svorka, prodlužovací rameno, otvor na desce stolu, stabilní otočný kloub) - patentovaná technologie Constant Force - pro LCD displej / zakřivený LCD displej - bílá - velikost obrazovky: až 124 cm (do
9 401,19 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro HAN KLASSIK, Plast, Průhledná, A4, 255 x 348 x 65 mm
HAN KLASSIK, Plast, Průhledná, A4, 255 x 348 x 65 mm
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 4
168,51 Kč
Prodejce: VISO
Obrázek produktu pro Auerswald COMfortel WS-500M, 240 kanály/kanálů, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Bílá, Plast
Auerswald COMfortel WS-500M, 240 kanály/kanálů, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Bílá, Plast
13 431,23 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Puzzle 1000 elementów Japoński Mostek Claude Monet
Puzzle 1000 elementów Japoński Mostek Claude Monet
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
447,72 Kč
Prodejce: VISO
Obrázek produktu pro KOSMOS Tři ??? otisky prstů (malá plechovka)
KOSMOS Tři ??? otisky prstů (malá plechovka)
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
215,66 Kč
Prodejce: M_plus_L
Obrázek produktu pro FUNKO POP! Tanjiro Kamado, Sběratelská postavička, Anime a Manga
FUNKO POP! Tanjiro Kamado, Sběratelská postavička, Anime a Manga
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 3
390 Kč
Prodejce: XzoneDE
Obrázek produktu pro Bosch 2 609 256 526, Drátěný kotouč, 6 mm, 5 cm, 0,3 mm, Kov, Nerezová ocel, Dřevo, 8 mm
Bosch 2 609 256 526, Drátěný kotouč, 6 mm, 5 cm, 0,3 mm, Kov, Nerezová ocel, Dřevo, 8 mm
222,04 Kč
Prodejce: Dragtek-com
Obrázek produktu pro Trend nákupního košíku
Trend nákupního košíku
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
1 393,20 Kč
Prodejce: somnia24
Obrázek produktu pro Heyda 204870092 SchultütEck69cm iris si
Heyda 204870092 SchultütEck69cm iris si
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
184,28 Kč
Prodejce: POPventure
Obrázek produktu pro RNK Verlag 46647 Poznámkový blok "Office - tečkovaný" - 60 x 42 cm, 30 listů
RNK Verlag 46647 Poznámkový blok "Office - tečkovaný" - 60 x 42 cm, 30 listů
4,1Průměrné hodnocení: 4,1 z 5Počet hodnocení: 7
350,47 Kč
Prodejce: M_plus_L
Obrázek produktu pro Xl-Sada "V Horách" 18 Figurek
Xl-Sada "V Horách" 18 Figurek
966,51 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 53903, H0 (1:87)/TT (1:120), 14 rok/roky, Šedá, 10 kusů
NOCH 53903, H0 (1:87)/TT (1:120), 14 rok/roky, Šedá, 10 kusů
120,60 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Xl-Sada "Krávy Černobílé" 21 Figurek
Xl-Sada "Krávy Černobílé" 21 Figurek
966,51 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Brašna McNeill Ergo Compacto Školní aktovky sada 5 dílů Puzzle modrá
Brašna McNeill Ergo Compacto Školní aktovky sada 5 dílů Puzzle modrá
4,0Průměrné hodnocení: 4,0 z 5Počet hodnocení: 6
6 083,31 Kč
Doprava zdarma
Prodejce: LANG-ON
Obrázek produktu pro Piatnik 6617 - Activity Solo & Team - Familienspiel
Piatnik 6617 - Activity Solo & Team - Familienspiel
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
605,06 Kč
Prodejce: somnia24
Obrázek produktu pro M-Cab EC020200303, 2 m, Cat8.1, S/FTP (S-STP), RJ-45, RJ-45, Černá
M-Cab EC020200303, 2 m, Cat8.1, S/FTP (S-STP), RJ-45, RJ-45, Černá
307,85 Kč
Prodejce: somnia24
Obrázek produktu pro PLAYMOBIL 71762, Zahrada, 4 rok/roky, Vícebarevný, Plast
PLAYMOBIL 71762, Zahrada, 4 rok/roky, Vícebarevný, Plast
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
624 Kč
Prodejce: Kimland
Obrázek produktu pro Tamiya Kar.Satz Mitsubishi Lancer Evo X
Tamiya Kar.Satz Mitsubishi Lancer Evo X
2 492,44 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro PlayMais, kreativní sada pro tvoření mozaik, od 3 let, 160748
PlayMais, kreativní sada pro tvoření mozaik, od 3 let, 160748
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
167,92 Kč
Prodejce: M_plus_L
Obrázek produktu pro Güde 94462
Güde 94462
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 32
474 Kč
Prodejce: AP_AUTODILY
Obrázek produktu pro NOCH 10411, HO (1:87), 1 kusů
NOCH 10411, HO (1:87), 1 kusů
132,68 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Sada vypínačů a zásuvek pro rodinné domy McPower Flair 95dílná bílá
Sada vypínačů a zásuvek pro rodinné domy McPower Flair 95dílná bílá
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 13
5 983,40 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Plášť Michelin E-Wild Rear 27,5x2,60 (66-584) Competition Line Gravity Shield E-Gum-X TLR skládací černá 741070
Plášť Michelin E-Wild Rear 27,5x2,60 (66-584) Competition Line Gravity Shield E-Gum-X TLR skládací černá 741070
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 3
1 913,60 Kč
Prodejce: biknair-shop
Obrázek produktu pro Xl-Sada "Sedící" 18 Figurek
Xl-Sada "Sedící" 18 Figurek
869,84 Kč
Prodejce: NOCH_Miniature

Zatím bez hodnocení zákazníků

Pro tento produkt zatím neexistují žádná hodnocení.

Doporučujeme vám
Obrázek produktu pro NOCH 53705, N (1:160), 14 rok/roky
NOCH 53705, N (1:160), 14 rok/roky
6 042 Kč
Doprava zdarma
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 53610, HO (1:87), 14 rok/roky
NOCH 53610, HO (1:87), 14 rok/roky
6 042 Kč
Doprava zdarma
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 53615, HO (1:87), 14 rok/roky
NOCH 53615, HO (1:87), 14 rok/roky
4 350,17 Kč
Doprava zdarma
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 53700, N (1:160), 14 rok/roky
NOCH 53700, N (1:160), 14 rok/roky
3 383,41 Kč
Doprava zdarma
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 60111, 14 rok/roky
NOCH 60111, 14 rok/roky
2 900,03 Kč
Doprava zdarma
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH Quarrystone Viaduct, HO (1:87), Šedá
NOCH Quarrystone Viaduct, HO (1:87), Šedá
2 174,96 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 99356, HO (1:87), 1 kusů
NOCH 99356, HO (1:87), 1 kusů
2 126,63 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 63025, N (1:160), 14 rok/roky
NOCH 63025, N (1:160), 14 rok/roky
1 522,40 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 58605, 1 kusů
NOCH 58605, 1 kusů
1 377,39 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 26831, H0 (1:87)/TT (1:120), Zelená
NOCH 26831, H0 (1:87)/TT (1:120), Zelená
1 087,36 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 58602, H0 (1:87)/TT (1:120), 14 rok/roky, Šedá
NOCH 58602, H0 (1:87)/TT (1:120), 14 rok/roky, Šedá
809,41 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 15998, HO (1:87), 14 rok/roky
NOCH 15998, HO (1:87), 14 rok/roky
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 4
773,16 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Trávní aplikátor Flock DIY Koberec Ruční elektrostatický stroj na flokování
Trávní aplikátor Flock DIY Koberec Ruční elektrostatický stroj na flokování
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
993,49 Kč
Prodejce: GreatDEshop2021
Obrázek produktu pro NOCH 58033, HO (1:87), Šedá
NOCH 58033, HO (1:87), Šedá
700,65 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 99358, HO (1:87), 1 kusů
NOCH 99358, HO (1:87), 1 kusů
676,49 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 21310, 1 kusů
NOCH 21310, 1 kusů
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 4
603,98 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 58301, 14 rok/roky
NOCH 58301, 14 rok/roky
603,98 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 53844, HO (1:87), 14 rok/roky
NOCH 53844, HO (1:87), 14 rok/roky
555,64 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro NOCH 58611, Šedá
NOCH 58611, Šedá
555,64 Kč
Prodejce: NOCH_Miniature
Obrázek produktu pro Noch 34660, N (1:160)
Noch 34660, N (1:160)
526,64 Kč
Prodejce: NOCH_Miniature