Snom D140, IP telefon, Šedá, Sluchátko s kabelem, Stůl/zeď, Linux, 2 řádky
1 727,40 Kč
Doprava zdarma
Doprava k vám domů
Bezplatné vrácení zboží – 14 dní
Všechny ceny jsou včetně DPH /
Informace o bezpečnosti produktů:




















Více o produktu
Popis produktu a údaje o produktu
- Typ produktu:
- IP telefon
- Barva:
- Šedá
- Typ sluchátek:
- Sluchátko s kabelem
- Zámek zařízení:
- Ano
- Montovatelné na zeď:
- Ano
- Připevnění:
- Stůl/zeď
- Poskytovaný operační systém:
- Linux
- Počet řádků:
- 2 řádky
- Integrovaný telefonní záznamník:
- Ano
- Čekající hovor:
- Ano
- Rychlé vytáčení:
- Ano
- Domovní telefon (intercom):
- Ano
- Přidržení hovoru:
- Ano
- Opakované vytáčení:
- Ano
- Počet tlačítek na klávesnici:
- 36
- Počet funkčních kláves:
- 6
- Dotyková obrazovka:
- Ne
- Displej:
- TFT
- Úhlopříčka displeje:
- 7,11 cm (2.8")
- Rozlišení displeje:
- 320 x 240 px
- Ztlumení mikrofonu:
- Ano
- Zvukové kodeky:
- G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
- Detekce hlasové aktivity:
- Ano
- Generování komfortního šumu (CNG):
- Ano
- Připojení na síť Ethernet:
- Ano
- Wi-Fi:
- Ne
- Podporované síťové protokoly:
- IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
- Šifrování/zabezpečení:
- HTTPS, SIPS, SRTP, TLS
- VoIP protokoly:
- SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
- Síťové standardy:
- IEEE 802.3af, IEEE 802.3az
- Připojení headsetu:
- RJ-9
- Počet portů Ethernetu (RJ-45):
- 2
- Počet RJ-9 portů:
- 2
- Podpora napájení po Ethernetu (PoE):
- Ano
- Vstupní napětí adaptéru:
- 100 - 240 V
- Vstupní frekvence:
- 50 - 60 Hz
- Výstupní napětí adaptétu:
- 5 V
- Výstupní proud adaptéru:
- 2 A
- Spotřeba elektrické energie:
- 10 W
- Provozní rozsah teplot (T-T):
- 0 - 35 °C
- Doporučená provozní relativní vlhkost:
- 5 - 95%
- Rozsah teplot při skladování (T-T):
- -10 - 45 °C
- Šířka:
- 185 mm
- Hloubka:
- 205 mm
- Výška:
- 40 mm
- Hmotnost:
- 710 g
- Výška (min.):
- 4 cm
- Výška (max.):
- 22 cm
- Počet držáků:
- 1 kusů
- Ethernet kabel:
- Ano
- Stojan v ceně:
- Ano
Model D140 je vhodný pro všechna pracovní prostředí, kde je vyžadována cenově výhodná, ale kvalitní komunikace. Zařízení je vybaveno krytem v břidlicově šedé barvě a nabízí všechny důležité telefonní funkce. Pro jednoduché a intuitivní ovládání jsou k dispozici dvě volně programovatelné klávesy SmartLabel, šest vyhrazených a čtyři kontextové funkční klávesy.
Zařízení D140 je ideální pro rozsáhlé instalace, např. ve veřejné správě. > Hlavní výhody - 360stupňový displej s notifikacemi - 6,7cm (2,8palcový) TFT LCD displej - zobrazení ve stupních šedi - 4 kontextové funkční klávesy - 2 volně programovatelné klávesy SmartLabel - Napájení přes síťový adaptér nebo PoE (IEEE 802.
3af, třída 1) - Ethernet 10/100 Mbit/s: 2 x zásuvky RJ45-8P8C - Náhlavní souprava: zásuvka RJ9-4P4C - Sluchátko s kabelem je kompatibilní se sluchadly (HAC) > Typ výrobku - Šňůrové sluchátko - Kategorie uší (ElektroG): příslušná, kategorie 6: malá IT a telekomunikační zařízení, malá IT a telekomunikační zařízení B2C > Technické údaje - Montáž:
Další rozměry: 205 mm x 185 mm x 220 mm (vysoký úhel instalace 46 stupňů ); 205 mm x 185 mm x 200 mm (nízký úhel instalace 28 stupňů ); hmotnost: 830 g se stojanem > Přeprava - WEEE: 53501255 > Funkce telefonu - Připojení náhlavní soupravy:
Počet funkčních tlačítek: 4 - Počet záznamů v telefonním seznamu: 1000 - Optická signalizace volání > Připojení - Počet portů LAN: 2 - Připojení sluchátka: Navinutá šňůra > Displej - Úhlopříčka displeje v palcích: 2.
8 - - Úhlopříčka displeje v cm: 0 cm - Technologie displeje: LCD-TFT - Typ displeje: monochromatický - Osvětlení displeje > Napájení - Standard PoE: PoE - 802.
3af - Napájení: externí - Napájení, PoE > Základní vlastnosti - Barva: černá - Výška: 40 mm - Délka/hloubka: 205 mm - Šířka: 185 mm - Hmotnost: 710 g > Rozsah dodávky - IP stolní telefon D140 - Stojan - Sluchátko s kabelem - Síťový kabel - Stručný průvodce - Informační text Rozsah dodávky: Napájení je zajišťováno prostřednictvím PoE. Napájecí jednotka není součástí dodávky.
Objevte inovativní šedý IP telefon Snom D140, který je ideálním řešením pro profesionály a firmy, jež hledají efektivitu a kvalitu komunikace. Tento nejmodernější přístroj, vybavený 2 linkami a skvělým 2,8" TFT displejem, představuje dokonalost moderní IP telefonie.
Snom D140 vyniká svou všestranností a snadným používáním. Díky technologii PoE (Power over Ethernet) je instalace jednoduchá a čistá a odpadá potřeba dalších napájecích kabelů. Díky možnosti montáže na stěnu se hodí do jakéhokoli pracovního prostředí, od recepce až po manažerskou kancelář.
- 2,8palcový displej TFT: Jasné a ostré zobrazení informací
- Podpora 2 řádků: Efektivní vyřizování více hovorů
- Technologie PoE: Zjednodušená instalace a úspora energie
- Nástěnná montáž: Flexibilní umístění
- HD Audio: Křišťálově čistý zvuk pro bezchybnou komunikaci
Kvalita HD zvuku zařízení Snom D140 zajišťuje čisté a čisté hovory, které jsou nezbytné pro efektivní profesionální komunikaci. Intuitivní uživatelské rozhraní umožňuje i nováčkům snadnou orientaci v různých funkcích, zatímco možnosti přizpůsobení splňují potřeby pokročilejších uživatelů.
Tento šedý IP telefon není jen komunikačním zařízením, ale skutečným nástrojem produktivity.
Elegantní a moderní design telefonu Snom D140 dokonale zapadne do jakéhokoli pracovního prostředí a dodá vašemu stolu nebo kanceláři styl. Robustnost a spolehlivost typické pro značku Snom jsou zárukou dlouhodobé a kvalitní investice.
Díky podpoře pokročilých protokolů VoIP zajišťuje tento IP telefon optimální kompatibilitu a výkon s předními systémy podnikové telefonie.
Model D140 je vhodný pro všechna pracovní prostředí, kde je vyžadována cenově výhodná, ale kvalitní komunikace. Zařízení má břidlicově šedý kryt a nabízí všechny důležité telefonní funkce. Pro snadné a intuitivní ovládání jsou k dispozici dvě volně programovatelné klávesy SmartLabel, šest vyhrazených a čtyři kontextové funkční klávesy. Zařízení D140 je ideální pro rozsáhlé instalace, např. ve veřejné správě.
Highlights:
- 360° displej s notifikacemi
- 6,7 cm (2,8 palce) TFT LCD - displej ve stupních šedi
- 4 kontextová funkční tlačítka
- 2 volně programovatelné klávesy SmartLabel
- Napájení přes síťový adaptér nebo PoE (IEEE 802.3af, třída 1)
- Ethernet 10/100 Mbit/s: 2 × zásuvky RJ45-8P8C
- Náhlavní souprava: konektor RJ9-4P4C
- Sluchátko s kabelem je kompatibilní s naslouchátky (HAC)
Rozsah dodávky:
- IP Deskphone D140
- Stojan
- Sluchátko s kabelem
- Síťový kabel
- Stručný návod
Snom D140 je vhodný pro všechna pracovní prostředí, kde je vyžadována cenově výhodná, ale kvalitní komunikace. Zařízení je vybaveno břidlicově šedým krytem, nabízí všechny důležité telefonní funkce a je vybaveno dvěma volně programovatelnými klávesami SmartLabel, šesti vyhrazenými a čtyřmi kontextovými funkčními klávesami pro jednoduché a intuitivní ovládání. Přístroj D140 je ideální pro velké instalace, např. ve veřejné správě.360° displej s upozorněnímIndikátor z jakéhokoli místa v místnosti ukazuje, zda jste například zmeškali hovor.2,8" TFT LCD - displej se stupni šediSnom D140 je vybaven 2,8" TFT LCD - displejem se stupni šedi s vysokým rozlišením, který zajišťuje optimální zobrazení za všech okolností.4 kontextově citlivé funkční klávesy + 2 volně programovatelné klávesy SmartLabel Hlavní vlastnosti Konstrukce Typ výrobku IP telefon Barva výrobku Šedá Typ sluchátka Sluchátko na kabelu Zabezpečení zařízení Ano Montáž na stěnu Ano Montáž na stůl/na stěnu Služby Instalovaný operační systém Linux Funkce telefonu Počet linek 2 linky Odpovídač Ano Čekající hovor Ano Rychlá volba Ano Interkom Ano Přidržení hovoru Ano Přepojení Ano Funkce správy Klávesnice Počet kláves 36 Počet funkčních kláves 6 Displej Dotykový displej Ne Displej TFT Úhlopříčka displeje 7,11 cm (2.8") Rozlišení displeje 320 x 240 pixelů Zvuk Ztlumení mikrofonu Ano Hlasový kodek G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 Detekce hlasové aktivity Ano Generování komfortního šumu (CNG) Ano Síť Ethernet/LAN Ano WLAN Ne Podporované síťové protokoly IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Podporované bezpečnostní algoritmy HTTPS, SIPS, SRTP, TLS Protokoly VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, metoda SIP REFER (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Síťový standard IEEE 802.3af, IEEE 802.3az Připojení a rozhraní Zásuvka RJ9-4P4C pro náhlavní soupravu Počet připojení Ethernet LAN (RJ-45) 2 POČET připojení RJ9 2 Napájení Napájení přes Ethernet (PoE) Ano Vstupní napětí zdroje 100 - 240 V Vstupní frekvence 50 - 60 Hz Výstupní napětí zdroje 5 V Výstupní proud adaptéru střídavého proudu 2 A Spotřeba energie (standardní provoz) 10 W Provozní podmínky Provozní teplota 0 - 35 °C Relativní vlhkost vzduchu 35 °C Relativní vlhkost během provozu 5 - 95 % Teplotní rozsah během skladování 10 - 45 °C Hmotnost a rozměry Šířka 185 mm Hloubka 205 mm Výška 40 mm Hmotnost 710 g Výška (min) 4 cm Výška (max) 22 cm Rozsah dodávky Počet úchytů v balení 1 ks Ethernetový kabel Ano Stojan v balení Ano
Snom D140, Typ produktu: IP telefon, Barva produktu: Šedá, Typ zařízení: Šňůrové sluchátko. Včetně operačního systému: Linux. Rychlost barevného kopírování (nejlepší, dopis): 2 řádky. Typ displeje: TFT, Úhlopříčka obrazovky: 7,11 cm (2,8 palce), Rozlišení obrazovky: 320 x 240 pixelů. Hlasový kodek: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
- Výrobce
- Snom
- Vlastnosti sítě
- Vzdálená konfiguraceVoIP
- Barva
- Šedá
- Hmotnost
- 0.71 kg
- Počet kusů
- 1
- Číslo produktu
- 00004651
- Kód EAN
- 4262377560365
- Výrobce
- Snom
- Vlastnosti sítě
- Vzdálená konfiguraceVoIP
- Barva
- Šedá
- Hmotnost
- 0.71 kg
- Počet kusů
- 1
- Číslo produktu
- 00004651
- Kód EAN
- 4262377560365


















Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)


Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)






Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)




Zatím bez hodnocení zákazníků
Pro tento produkt zatím neexistují žádná hodnocení.







Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)



Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)








