HP Poly Adaptér Poly ATA 400 1FXS Voice Port VoIP s protokolem Open SIP a napájecím zdrojem, G.711, OPUS, Černá, FCC part 15 (CFR 47) class B, CE, SIPv2, HTTPS, DC

2 503,87 Kč

Doprava zdarma

Doprava k vám domů

so 21. – st 25. listopadu

Bezplatné vrácení zboží – 14 dní

Podobné produkty
Obrázek produktu pro Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
1 515,57 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro HP Poly Adaptér Poly ATA 402 2FXS Voice Port VoIP s protokolem Open SIP a napájecím zdrojem, G.711alaw, OPUS, Černá, FCC part 15 (CFR 47) class B, CE, SIPv2, HTTPS, DC
HP Poly Adaptér Poly ATA 402 2FXS Voice Port VoIP s protokolem Open SIP a napájecím zdrojem, G.711alaw, OPUS, Černá, FCC part 15 (CFR 47) class B, CE, SIPv2, HTTPS, DC
3 268,36 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Černá, DC, Čína, 400 g
Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Černá, DC, Čína, 400 g
1 891,52 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro HP Poly Napájecí zdroj Poly G7500 bez napájecího kabelu, Čína, 190 mm, 210 mm, 55 mm, 300 g
HP Poly Napájecí zdroj Poly G7500 bez napájecího kabelu, Čína, 190 mm, 210 mm, 55 mm, 300 g
3 898,73 Kč
Doprava zdarma
Prodejce: Buy-Store-Official
Obrázek produktu pro Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
4 745,66 Kč
Prodejce: IT-Planet
Obrázek produktu pro Telefon Poly CCX 500 SIP (PoE, bez napájecí jednotky, bez sluchátka)
Telefon Poly CCX 500 SIP (PoE, bez napájecí jednotky, bez sluchátka)
3 293 Kč
Doprava zdarma
Prodejce: Spicydeals
Obrázek produktu pro Grandstream HT818_v2 Grandstream TelefonAdapter HT818 v2
Grandstream HT818_v2 Grandstream TelefonAdapter HT818 v2
4 271,55 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Yealink SIP-T87W IP Phone - Voip phone - Voice-over-IP
Yealink SIP-T87W IP Phone - Voip phone - Voice-over-IP
8 387,99 Kč
Doprava zdarma
Prodejce: NordElettronics
Obrázek produktu pro Avaya J179, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
Avaya J179, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
5 962,55 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Yeastar TA Series TA2400 - VoIP-Gateway - 24 Anschlüsse
Yeastar TA Series TA2400 - VoIP-Gateway - 24 Anschlüsse
18 506,10 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro HP Poly Studio 7 Room Compute s Microsoft Teams Rooms, Windows 11 IoT Enterprise
HP Poly Studio 7 Room Compute s Microsoft Teams Rooms, Windows 11 IoT Enterprise
95 000 Kč
-13 808,01 Kč
81 191,99 Kč
Doprava zdarma
Prodejce: NordElettronics
Obrázek produktu pro 2N EasyGate IP LTE, VoIP, připojení FXS, záložní napájení Aku+, 100–240 V/1 A
2N EasyGate IP LTE, VoIP, připojení FXS, záložní napájení Aku+, 100–240 V/1 A
9 422,11 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro AudioCodes MediaPack 504 analog VoIP gateway with 4 FXS Voice
AudioCodes MediaPack 504 analog VoIP gateway with 4 FXS Voice
11 066,31 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Adaptér VoIP, 2 porty SIP RJ45 s evropskou zástrčkou
Adaptér VoIP, 2 porty SIP RJ45 s evropskou zástrčkou
3 464 Kč
Doprava zdarma
Prodejce: Astrens
Obrázek produktu pro Yealink EXP20, IP telefon, Černá, LCD, 160 x 320 px, CE, RoHS, -10 - 50 °C
Yealink EXP20, IP telefon, Černá, LCD, 160 x 320 px, CE, RoHS, -10 - 50 °C
2 467,50 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Výkon, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Výkon, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
4 416,67 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
2 428,75 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Mitel 6873 SIP, Sluchátko s kabelem, Hlasitý odposlech, Identifikace volajícího, Černá
Mitel 6873 SIP, Sluchátko s kabelem, Hlasitý odposlech, Identifikace volajícího, Černá
9 057,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
19 349,15 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Innovaphone IP29, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
Innovaphone IP29, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
32 245,25 Kč
-959,26 Kč
31 285,99 Kč
Doprava zdarma
Prodejce: Buy-Store-Official

Více o produktu

Popis produktu a údaje o produktu

Objevte sílu udržitelného řešení, které nabízí adaptér Poly VoIP ATA 400, nejmodernější zařízení určené k přeměně analogových telefonů na moderní IP telefony. Tento adaptér FXS je ideální volbou pro společnosti, které chtějí modernizovat svou komunikační infrastrukturu bez nutnosti výměny stávajícího hardwaru.

Poly ATA 400 vyniká svou všestranností a snadným použitím. Díky portu FXS a podpoře otevřeného protokolu SIP se tento adaptér hladce integruje do vašich stávajících systémů a nabízí hladký přechod na IP telefonii. Zahrnutí napájecího zdroje zajišťuje rychlou a nekomplikovanou instalaci.

Zde jsou některé z klíčových funkcí, díky nimž je Poly VoIP ATA 400 chytrou investicí pro vaši firmu:

  • Kompatibilita s pokročilými hlasovými kodeky, jako jsou G.711alaw a OPUS, pro vynikající kvalitu zvuku
  • FCC apro zajištění shody a spolehlivosti
  • Podpora protokolu SIPv2 pro stabilní a bezpečnou komunikaci VoIP
  • Všestranné možnosti připojení díky portu Ethernet LAN, portu modemu a USB 2.0
  • Efektivní správa napájení díky stejnosměrnému napájení a širokému rozsahu vstupního napětí

Řešení VoIP nabízené zařízením Poly ATA 400 se neomezuje pouze na prostou konverzi signálu. Díky cloudové službě PDMS-SP můžete všechna zařízení Poly ATA 400 a připojené telefony konfigurovat a spravovat z jedné centralizované platformy. To vám umožní optimalizovat provoz a udržet si plnou kontrolu nad komunikační infrastrukturou.

Díky kompaktním rozměrům (88 x 88 x 26 mm) a nízké hmotnosti (65 g) lze adaptér Poly VoIP snadno instalovat v jakémkoli pracovním prostředí. Jeho robustnost a široký rozsah provozních teplot (0-40 °C) navíc zajišťují spolehlivý výkon v různých podmínkách prostředí.

Výběrem adaptéru Poly ATA 400 investujete do udržitelného řešení, které vám umožní využívat výhod technologie VoIP při zachování stávajících analogových telefonů. Tato strategie nejen náklady na modernizaci hardwaru, ale také pomáhá minimalizovat dopad vaší společnosti na životní prostředí.

Ve společnosti BestDigit chápeme důležitost efektivní a spolehlivé firemní komunikace. Proto vám nabízíme adaptér Poly VoIP ATA 400, produkt, který v sobě spojuje technologické inovace a uživatelskou přívětivost. Nenechte si ujít příležitost modernizovat svou komunikaci pomocí tohoto nejmodernějšího řešení. Prozkoumejte možnosti, které nabízí adaptér Poly ATA 400, a udělejte první krok k efektivnější a flexibilnější podnikové telefonii.



Zvukové kodeky:
G.711, OPUS
Barva:
Černá
:
FCC part 15 (CFR 47) class B,/dd>
VoIP protokoly:
SIPv2
Šifrování/zabezpečení:
HTTPS
Počet portů Ethernetu (RJ-45):
1
Počet portů modemu (RJ-11):
1
Počet portů USB 2.0:
1
Typ zdroje:
DC
Vstupní střídavé napětí:
100-240 V
Frekvence vstupního střídavého napětí:
50/60 Hz
Výstupní napětí:
5 V
Výstupní proud:
1 A
Země původu:
Čína
Hmotnost palety:
357 kg
Federální komunikační komise (FCC)
Provozní rozsah teplot (T-T):
0 - 40 °C
Rozsah teplot při skladování (T-T):
-40 - 70 °C
Doporučená provozní relativní vlhkost:
5 - 95%
Šířka:
88 mm
Hloubka:
88 mm
Výška:
26 mm
Hmotnost:
65 g
Hmotnost včetně balení:
300 g
Hloubka balení:
210 mm
Šířka balení:
190 mm
Výška balení:
55 mm
Kód UNSPSC:
43201552


Přeměňte libovolný telefon na IP telefon
Převeďte snadno analogové telefony na digitální IP telefony a začněte těžit z udržitelného a cenově výhodného řešení, které vám umožní zachovat stávající telefony, zefektivnit správu a faxovat. Wi-Fi[1] umožňuje přistupovat k technologii VoIP bez ethernetu.
Výrobce
HP Poly
Vlastnosti sítě
Vzdálená konfigurace
USB
VoIP
WLAN
Barva
Černá
Hmotnost
0.065 kg
Počet kusů
1
Číslo produktu
8F3H4AA
Kód EAN
0197497475814
0197497475821
197497475814

Výrobce
HP Poly
Vlastnosti sítě
Vzdálená konfigurace
USB
VoIP
WLAN
Barva
Černá
Hmotnost
0.065 kg
Počet kusů
1
Číslo produktu
8F3H4AA
Kód EAN
0197497475814
0197497475821
197497475814
Podobné produkty
Obrázek produktu pro HP Poly Jedno-/dvoubuňková základna Poly Rove DECT 1880–1900 MHz B2, IP telefon, Černá, 50 m, 20 řádky, 15,5 cm (6.1"), G.711, G.722, G.726, G.729A, G.729ab, OPUS
HP Poly Jedno-/dvoubuňková základna Poly Rove DECT 1880–1900 MHz B2, IP telefon, Černá, 50 m, 20 řádky, 15,5 cm (6.1"), G.711, G.722, G.726, G.729A, G.729ab, OPUS
6 258 Kč
6 261 Kč
3% poukaz
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro Yealink Sip-T58W Pro Voip Telefon (Bez Psu)
Yealink Sip-T58W Pro Voip Telefon (Bez Psu)
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
8 329,91 Kč
-824,63 Kč
7 505,28 Kč
Doprava zdarma
Prodejce: POS-TEC
Obrázek produktu pro Fanvil SIP VoIP brána s 16 porty FXS
Fanvil SIP VoIP brána s 16 porty FXS
7 696,85 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Adaptér VoIP, 2 porty SIP RJ45 s evropskou zástrčkou
Adaptér VoIP, 2 porty SIP RJ45 s evropskou zástrčkou
3 633,49 Kč
Doprava zdarma
Prodejce: Azoro
Obrázek produktu pro Grandstream Networks HT881, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
Grandstream Networks HT881, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
6 594,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Panasonic KX-UDS124, 1,88 - 1,9 GHz, HTTPS, SMTP-AUTH, G.711a, G.722, Bílá, 3,2 W, 0 - 40 °C
Panasonic KX-UDS124, 1,88 - 1,9 GHz, HTTPS, SMTP-AUTH, G.711a, G.722, Bílá, 3,2 W, 0 - 40 °C
9 141,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Polycom - Polycom SoundStation Duo
Polycom - Polycom SoundStation Duo
13 876,99 Kč
Doprava zdarma
Prodejce: Andriez
Obrázek produktu pro Mitel OpenScape Business SLMAV8N (8 linkových/bezdrátových)
Mitel OpenScape Business SLMAV8N (8 linkových/bezdrátových)
7 561,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Alcatel Lucent 8008 DeskPhone - VoIP-Telefon - VoIP-Telefon - Voice-Over-IP
Alcatel Lucent 8008 DeskPhone - VoIP-Telefon - VoIP-Telefon - Voice-Over-IP
4 155,84 Kč
6 949 Kč
3% poukaz
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro Grandstream Networks HT801, LAN, Výkon, OPUS, G.711, G.723.1, G.726, G.729A, G.729B, iLBC, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP..., 10,100 Mbit/s, DTMF, SRTP, SSL/TLS
Grandstream Networks HT801, LAN, Výkon, OPUS, G.711, G.723.1, G.726, G.729A, G.729B, iLBC, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP..., 10,100 Mbit/s, DTMF, SRTP, SSL/TLS
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
2 688,86 Kč
Doprava zdarma
Prodejce: Green_Country
Obrázek produktu pro Grandstream Networks GRP2601, IP telefon, Černá, Sluchátko s kabelem, 1 řádky, LCD, 5,61 cm (2.21")
Grandstream Networks GRP2601, IP telefon, Černá, Sluchátko s kabelem, 1 řádky, LCD, 5,61 cm (2.21")
1,0Průměrné hodnocení: 1,0 z 5Počet hodnocení: 1
1 543,49 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yealink SIP T67 - Series LTE phone Business Wi-Fi - VoIP-Telefon - SIP
Yealink SIP T67 - Series LTE phone Business Wi-Fi - VoIP-Telefon - SIP
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
9 537,50 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Yeastar TA810, Černá, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
Yeastar TA810, Černá, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
10 466,51 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Poly Realpresence Trio 8800 IP POE - 100 - 22000 Hz - 75 x 383 x 332 mm - 950 g - 0 - 40 °C
Poly Realpresence Trio 8800 IP POE - 100 - 22000 Hz - 75 x 383 x 332 mm - 950 g - 0 - 40 °C
4 342 Kč
Doprava zdarma
Prodejce: Spicydeals
Obrázek produktu pro HP Poly 12linkový IP telefon Poly VVX 450 s podporou technologie PoE, IP telefon, Černá, Sluchátko s kabelem, 12 řádky, LCD, 10,9 cm (4.3")
HP Poly 12linkový IP telefon Poly VVX 450 s podporou technologie PoE, IP telefon, Černá, Sluchátko s kabelem, 12 řádky, LCD, 10,9 cm (4.3")
6 218,99 Kč
Doprava zdarma
Prodejce: NordElettronics
Obrázek produktu pro Cisco 6851, IP telefon, Černá, Sluchátko s kabelem, 4 řádky, 8,89 cm (3.5"), 396 x 162 px
Cisco 6851, IP telefon, Černá, Sluchátko s kabelem, 4 řádky, 8,89 cm (3.5"), 396 x 162 px
4 243,48 Kč
Prodejce: IT-Planet
Obrázek produktu pro Unify OpenScape Desk Phone CP700, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 1000 pol., TFT
Unify OpenScape Desk Phone CP700, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 1000 pol., TFT
7 094,99 Kč
Doprava zdarma
Prodejce: NordElettronics
Obrázek produktu pro Konferenční telefon Cisco Unified IP 8831 - VoIP-Konferenztelefon
Konferenční telefon Cisco Unified IP 8831 - VoIP-Konferenztelefon
10 766,41 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Unify OpenScape Desk Phone CP205, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 100 pol., 192 x 48 px
Unify OpenScape Desk Phone CP205, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 100 pol., 192 x 48 px
8 344 Kč
8 348 Kč
3% poukaz
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro Yeastar TA400, Černá, 1U, Instalace do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA400, Černá, 1U, Instalace do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
4 412,90 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
3 515,31 Kč
Prodejce: IT-Planet
Obrázek produktu pro Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Bílá
Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Bílá
6 973,99 Kč
Doprava zdarma
Prodejce: NordElettronics
Obrázek produktu pro Grandstream Networks UCM6308, IP Centrex (hostovaný / virtuální IP), 3000 uživatel/ů, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz, 12 V
Grandstream Networks UCM6308, IP Centrex (hostovaný / virtuální IP), 3000 uživatel/ů, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz, 12 V
29 945,28 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Yealink Teams Edition MP45 - USB VoIP phone
Yealink Teams Edition MP45 - USB VoIP phone
3 575,20 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro AVAYA B189 700503700 - IP konferenční telefon černý
AVAYA B189 700503700 - IP konferenční telefon černý
4 739,99 Kč
Doprava zdarma
Prodejce: NordElettronics
Obrázek produktu pro Auerswald COMfortel WS-500M, 240 kanály/kanálů, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Bílá, Plast
Auerswald COMfortel WS-500M, 240 kanály/kanálů, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Bílá, Plast
13 412,50 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yealink SIP-T30P, IP telefon, Černá, Sluchátko s kabelem, 1000 pol., Knoflíky, LCD
Yealink SIP-T30P, IP telefon, Černá, Sluchátko s kabelem, 1000 pol., Knoflíky, LCD
1 107,27 Kč
Doprava zdarma
Prodejce: Morelenet

Zatím bez hodnocení zákazníků

Pro tento produkt zatím neexistují žádná hodnocení.

Doporučujeme vám
Obrázek produktu pro Cisco 8851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Digitální, 12,7 cm (5")
Cisco 8851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Digitální, 12,7 cm (5")
6 503,32 Kč
Prodejce: IT-Planet
Obrázek produktu pro HP Poly Firemní multimediální telefon Poly CCX 600 pro Microsoft Teams s podporou technologie PoE, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Android, Android 12
HP Poly Firemní multimediální telefon Poly CCX 600 pro Microsoft Teams s podporou technologie PoE, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Android, Android 12
13 081,30 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Cisco 8811, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, LCD, 800 x 480 px
Cisco 8811, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, LCD, 800 x 480 px
4 770,77 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco SPA 504G, IP telefon, Sluchátko s kabelem, LCD, 128 x 64 px, Monochromatický, G.711, G.722, G.726
Cisco SPA 504G, IP telefon, Sluchátko s kabelem, LCD, 128 x 64 px, Monochromatický, G.711, G.722, G.726
4 143,04 Kč
Prodejce: IT-Planet
Obrázek produktu pro AudioCodes C435HD, IP telefon, Černá, Sluchátko s kabelem, Android, Informace o SIP, Knoflíky
AudioCodes C435HD, IP telefon, Černá, Sluchátko s kabelem, Android, Informace o SIP, Knoflíky
6 976,65 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Yealink SIP-T42U IP telefon Šedý LCD Wi-Fi
Yealink SIP-T42U IP telefon Šedý LCD Wi-Fi
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
5 669,99 Kč
Doprava zdarma
Prodejce: SuperMerchant
Obrázek produktu pro POLYCOM SoundStation 2 bez displeje CS 2200-15100-122
POLYCOM SoundStation 2 bez displeje CS 2200-15100-122
4 831 Kč
Doprava zdarma
Prodejce: Spicydeals
Obrázek produktu pro Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
2 428,75 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Grandstream GRP2650, IP telefon, Černý, Šňůrové sluchátko, V pásmu, Mimo pásmo, SIP info, Supervisor, Uživatel, 14 linek
Grandstream GRP2650, IP telefon, Černý, Šňůrové sluchátko, V pásmu, Mimo pásmo, SIP info, Supervisor, Uživatel, 14 linek
4 954,62 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Fanvil W611W, IP mobilní telefon, Černá, Bezdrátové sluchátko, 4 řádky, 1000 pol., 6,1 cm (2.4")
Fanvil W611W, IP mobilní telefon, Černá, Bezdrátové sluchátko, 4 řádky, 1000 pol., 6,1 cm (2.4")
4 432,86 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Fanvil PA3 Fanvil PA3 SIP Paging Gateway
Fanvil PA3 Fanvil PA3 SIP Paging Gateway
3 659,99 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Telefon pro telefonní centra s klávesnicí pro vytáčení a kabelovou náhlavní soupravou - potlačení šumu, ID volajícího, opakovaná volba, pro kancelářské a domácí použití
Telefon pro telefonní centra s klávesnicí pro vytáčení a kabelovou náhlavní soupravou - potlačení šumu, ID volajícího, opakovaná volba, pro kancelářské a domácí použití
1 062 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
1 515,57 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Okno Dvoucestný reproduktorový systém Pultový interkomový mikrofon pro banky a vlaková nádraží 100–240 V, zástrčka EU
Okno Dvoucestný reproduktorový systém Pultový interkomový mikrofon pro banky a vlaková nádraží 100–240 V, zástrčka EU
3 434,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Video zvonek HD obrazovka 6 jazyků 16 vyzváněcích tónů 2 jednotky Video Intercom zvonek s pláštěm proti dešti
Video zvonek HD obrazovka 6 jazyků 16 vyzváněcích tónů 2 jednotky Video Intercom zvonek s pláštěm proti dešti
4 316 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Těsnicí podložka seřizovače vačkového hřídele motoru 11127552280 – náhradní díl pro modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
Těsnicí podložka seřizovače vačkového hřídele motoru 11127552280 – náhradní díl pro modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
659,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Bambusový talíř – lehký, přenosný, ekologický a odolný odkapávač na nádobí z borového dřeva, 5 přihrádek, 23 cm
Bambusový talíř – lehký, přenosný, ekologický a odolný odkapávač na nádobí z borového dřeva, 5 přihrádek, 23 cm
459,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro AC 12-24V Dual Relay Regulátor napětí Reproduktor Ochranná deska Modul DIY Kit
AC 12-24V Dual Relay Regulátor napětí Reproduktor Ochranná deska Modul DIY Kit
559,30 Kč
Doprava zdarma
Prodejce: Zanjo24