Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Černá, DC, Čína, 400 g

1 787,41 Kč

plus 240,00 Kč poštovné

Doprava k vám domů

so 17. – st 21. října

Bezplatné vrácení zboží – 14 dní

Podobné produkty
Obrázek produktu pro Fanvil PA3 Fanvil PA3 SIP Paging Gateway
Fanvil PA3 Fanvil PA3 SIP Paging Gateway
3 409,45 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Avaya J179, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
Avaya J179, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
6 156,28 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Grandstream GRP2650 Grandstream IP-Telefon GRP2650
Grandstream GRP2650 Grandstream IP-Telefon GRP2650
4 713,23 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
1 236,85 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
4 216,75 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
1 517,76 Kč
Doprava zdarma
Prodejce: VaVaDo
Obrázek produktu pro Yeastar TA1610 Yeastar Gateways TA1610 16*FXO ports
Yeastar TA1610 Yeastar Gateways TA1610 16*FXO ports
19 228,53 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Napájecí zdroj Fanvil PSU-520 černý 5v/2a bulk
Napájecí zdroj Fanvil PSU-520 černý 5v/2a bulk
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
527,99 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Yeastar TA Series TA2400 - VoIP-Gateway - 24 Anschlüsse
Yeastar TA Series TA2400 - VoIP-Gateway - 24 Anschlüsse
16 584,70 Kč
Doprava zdarma
Prodejce: FTT_Distribution_GmbH
Obrázek produktu pro Snom MeetingPoint, 150 - 15000 Hz, 90 dB, IEEE 802.3, IEEE 802.3u, 45 dB, Kensington, 100 - 240 V
Snom MeetingPoint, 150 - 15000 Hz, 90 dB, IEEE 802.3, IEEE 802.3u, 45 dB, Kensington, 100 - 240 V
8 990,27 Kč
Doprava zdarma
Prodejce: FTT_Distribution_GmbH
Obrázek produktu pro Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
40 458,01 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Yeastar S20 Yeastar Telefonanlage S20
Yeastar S20 Yeastar Telefonanlage S20
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
11 829,15 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
4 285,88 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yeastar NeoGate TA1600 FXS-IP Gateway 16 kanálů
Yeastar NeoGate TA1600 FXS-IP Gateway 16 kanálů
12 265,91 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Grandstream Networks HT813, 90,5 mm, 29 mm, 130,5 mm, 142 g, 1 kusů
Grandstream Networks HT813, 90,5 mm, 29 mm, 130,5 mm, 142 g, 1 kusů
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
2 334,20 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro SNOM 715 bez zdroje napájení 4-řádkový displej Gigabitový port a 1 port USB (2792)
SNOM 715 bez zdroje napájení 4-řádkový displej Gigabitový port a 1 port USB (2792)
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
4 926,00 Kč
Doprava zdarma
Prodejce: NovaMBSmart
Obrázek produktu pro Yeastar TE100, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729A, SIP (RFC2833), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, 100 - 240 V, 12 V
Yeastar TE100, G.711, G.711alaw, G.711ulaw, G.722, G.726, G.729A, SIP (RFC2833), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, 100 - 240 V, 12 V
23 803,71 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Yeastar P520 Yeastar Telefonanlage P520
Yeastar P520 Yeastar Telefonanlage P520
15 023,38 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Grandstream Networks GRP2601, IP telefon, Černá, Sluchátko s kabelem, 1 řádky, LCD, 5,61 cm (2.21")
Grandstream Networks GRP2601, IP telefon, Černá, Sluchátko s kabelem, 1 řádky, LCD, 5,61 cm (2.21")
1,0Průměrné hodnocení: 1,0 z 5Počet hodnocení: 1
1 206,17 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yeastar 2*BRI ports, G.711, G.722, G.726, G.729A, UDP, TCP, TLS, SRTP, SIP (RFC3261), 10,100 Mbit/s, IEEE 802.3, IEEE 802.3u, DTMF
Yeastar 2*BRI ports, G.711, G.722, G.726, G.729A, UDP, TCP, TLS, SRTP, SIP (RFC3261), 10,100 Mbit/s, IEEE 802.3, IEEE 802.3u, DTMF
12 000,00 Kč
Doprava zdarma
Prodejce: AO-Projekt-GmbH

Více o produktu

Popis produktu a údaje o produktu

S analogovým VoIP adaptérem FTA5102E2 od společnosti Flyingvoice lze na jednom VoIP připojení provozovat dvě analogová zařízení (telefon, fax, dveřní stanici atd.). Adaptér lze napájet přímo přístupovými údaji SIP od telefonního operátora nebo přihlašovacími údaji přípojky z telefonního systému podporujícího VoIP, například COMtrexx. Oba analogové porty lze nastavit nezávisle na sobě. FTA5102E2 je vhodný pro provoz v systémech Auerswald a při uvedení do provozu je vybaven základní konfigurací pro systémy Auerswald COMtrexx.

  • Dva analogové porty pro připojení telefonů, faxů, dveřních interkomů atd.
  • Kromě portu WAN jsou integrovány dva porty LAN.
  • Adaptér může fungovat jako samostatná brána bez počítače nebo telekomunikačního systému.
  • Kromě LED diody napájení je pro každou z pěti připojovacích zásuvek integrována stavová LED dioda

Obecné informace
Hlasový kodek
G.711a, G.711u, G.729A, G.729ab
Barva výrobku
Černá barva
Zdroj napájení
Stejnosměrný proud
Země původu
Čína
Hmotnost
400 g

Vlastnosti
Hlasový kodek
G.711a, G.711u, G.729A, G.729ab
Indikátory LED
Ano
Barva produktu
Černá barva
Napájení
Zdroj napájení
Stejnosměrný proud
Připojení a rozhraní
Počet připojení Ethernet LAN (RJ-45)
3
Logistická data
Země původu
Čína
Technické údaje
WEEE
Hmotnost a rozměry
Hmotnost
400 g
Bezpečnostní prvky
Překlad síťových adres (NAT)
Ano


Zvukové kodeky:
G.711a, G.711u, G.729A, G.729ab
LED indikátory:
Ano
Barva:
Černá
Překlad síťové adresy (NAT):
Ano
Počet portů Ethernetu (RJ-45):
3
Typ zdroje:
DC
Země původu:
Čína
WEEE
Hmotnost:
400 g











Auerswald Analogový terminálový adaptér 2-Port ATAVýrobce:AuerswaldNázev:Analogový terminálový adaptér Typ:2-Port ATATyp příslušenství/náhradního dílu:ostatní Auerswald Analogový terminálový adaptér 2-Port ATA: více informací Analogový adaptér podporuje dva analogové porty s různými linkami.

Dodává se s: Auerswald Analogový terminálový adaptér 2-Port ATA, Balení: 1 ks, EAN: 6973110731604

Der AUERSWALD 2-Port ATA ist ein Analoger Terminal Adapter mit zwei Anschlüssen.
Výrobce
Auerswald
Vlastnosti sítě
VoIP
Barva
Černá
Hmotnost
0.4 kg
Počet kusů
1
Číslo produktu
90088
Kód EAN
6973110731604

Výrobce
Auerswald
Vlastnosti sítě
VoIP
Barva
Černá
Hmotnost
0.4 kg
Počet kusů
1
Číslo produktu
90088
Kód EAN
6973110731604
K tomu se hodí také
Obrázek produktu pro Box 7530, Wi-Fi 5 (802.11ac), Dvoupásmový (2,4 GHz / 5 GHz), Připojení na síť Ethernet, ADSL, Černá, Červená, Bílá, Stolní router
Box 7530, Wi-Fi 5 (802.11ac), Dvoupásmový (2,4 GHz / 5 GHz), Připojení na síť Ethernet, ADSL, Černá, Červená, Bílá, Stolní router
4,1Průměrné hodnocení: 4,1 z 5Počet hodnocení: 87
3 646,99 Kč
Doprava zdarma
Prodejce: TalkPointGmbH
Obrázek produktu pro Auerswald 90089, G.711a, G.711u, G.729A, G.729ab, T.30, Černá, Bílá, DC, Čína, 600 g
Auerswald 90089, G.711a, G.711u, G.729A, G.729ab, T.30, Černá, Bílá, DC, Čína, 600 g
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
3 694,43 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
4 216,75 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Grandstream UCM6300A Grandstream PBX UCM6300A - 0*FXO 0*FXS
Grandstream UCM6300A Grandstream PBX UCM6300A - 0*FXO 0*FXS
6 878,50 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Box 5530, Wi-Fi 6 (802.11ax), Dvoupásmový (2,4 GHz / 5 GHz), Připojení na síť Ethernet, Bílá, Stolní router
Box 5530, Wi-Fi 6 (802.11ax), Dvoupásmový (2,4 GHz / 5 GHz), Připojení na síť Ethernet, Bílá, Stolní router
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 36
5 746,55 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Elektrická kuchyňská baterie s průtokovým ohřívačem, chytrý ohřívač, otočný o 360°, nerezová kuchyňská baterie s LED indikátorem teploty, elektrický
Elektrická kuchyňská baterie s průtokovým ohřívačem, chytrý ohřívač, otočný o 360°, nerezová kuchyňská baterie s LED indikátorem teploty, elektrický
4,3Průměrné hodnocení: 4,3 z 5Počet hodnocení: 327
1 299,00 Kč
Doprava zdarma
Třída energetické účinnosti produktu je C.
Třída A+ až F
Prodejce: Homelody
Obrázek produktu pro Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Černá, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Černá, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 3
1 296,29 Kč
Doprava zdarma
Prodejce: Morelenet
Nejprodávanější
Obrázek produktu pro Balkonová elektrárna 1000 W Dvouplášťový solární systém sklo/sklo Připraveno k zapojení WIFI Mini fotovoltaický systém Možnost rozšíření 800 W bez licence, černá barva
Balkonová elektrárna 1000 W Dvouplášťový solární systém sklo/sklo Připraveno k zapojení WIFI Mini fotovoltaický systém Možnost rozšíření 800 W bez licence, černá barva
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 442
11 290,00 Kč
Doprava zdarma
Prodejce: EveMotionGmbH
Obrázek produktu pro Samsung QE75Q60DAUXXN, 190,5 cm (75"), 3840 x 2160 px, QLED, Smart TV, Wi-Fi, Titanová
Samsung QE75Q60DAUXXN, 190,5 cm (75"), 3840 x 2160 px, QLED, Smart TV, Wi-Fi, Titanová
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 541
36 899,62 Kč
Doprava zdarma
Třída energetické účinnosti produktu je D.
Prodejce: LVS-Handel

Hodnocení zákazníků

Na základě 1 hodnocení
Ohodnoceno dne 28. července 2026 na
Ověřený nákup
Nahlásit
Auerswald 4-portový ATA G504,
Doporučujeme vám
Obrázek produktu pro Počítačový monitor Akuvox X933H 17,8 cm (7" ) 1280 x 800 pixelů LCD dotykový stůl černý (X933H)
Počítačový monitor Akuvox X933H 17,8 cm (7" ) 1280 x 800 pixelů LCD dotykový stůl černý (X933H)
11 257,36 Kč
Prodejce: M_plus_L
Obrázek produktu pro Avaya J179, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
Avaya J179, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
6 156,28 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Grandstream GRP2650 Grandstream IP-Telefon GRP2650
Grandstream GRP2650 Grandstream IP-Telefon GRP2650
4 713,23 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Alcatel-Lucent Enterprise ALE-20 Essential DeskPhone - VoIP-Telefon - Grau (3ML37020BB)
Alcatel-Lucent Enterprise ALE-20 Essential DeskPhone - VoIP-Telefon - Grau (3ML37020BB)
4 675,73 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Mitel MiVoice 6910 IP Phone - VoIP-Telefon mit Rufnummernanzeige - VoIP-Telefon - Voice-Over-IP
Mitel MiVoice 6910 IP Phone - VoIP-Telefon mit Rufnummernanzeige - VoIP-Telefon - Voice-Over-IP
4 652,83 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Fanvil W611W, IP mobilní telefon, Černá, Bezdrátové sluchátko, 4 řádky, 1000 pol., 6,1 cm (2.4")
Fanvil W611W, IP mobilní telefon, Černá, Bezdrátové sluchátko, 4 řádky, 1000 pol., 6,1 cm (2.4")
4 632,45 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Telefon SPC NTETIN0025 Black
Telefon SPC NTETIN0025 Black
1 756,92 Kč
Prodejce: PolisElectro
Obrázek produktu pro snom - Ersatzhörer für Telefon (4351)
snom - Ersatzhörer für Telefon (4351)
1 037,12 Kč
Prodejce: PolisElectro
Obrázek produktu pro Okno Dvoucestný reproduktorový systém Pultový interkomový mikrofon pro banky a vlaková nádraží 100–240 V, zástrčka EU
Okno Dvoucestný reproduktorový systém Pultový interkomový mikrofon pro banky a vlaková nádraží 100–240 V, zástrčka EU
3 394,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Video zvonek HD obrazovka 6 jazyků 16 vyzváněcích tónů 2 jednotky Video Intercom zvonek s pláštěm proti dešti
Video zvonek HD obrazovka 6 jazyků 16 vyzváněcích tónů 2 jednotky Video Intercom zvonek s pláštěm proti dešti
4 276,00 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Avaya J139 - IP-Telefon - Schwarz - Kabelgebundenes Mobilteil - 250 Eintragungen - 7,11 cm (2.8 Zoll) - 320 x 240 Pixel
Avaya J139 - IP-Telefon - Schwarz - Kabelgebundenes Mobilteil - 250 Eintragungen - 7,11 cm (2.8 Zoll) - 320 x 240 Pixel
4 162,97 Kč
Doprava zdarma
Prodejce: FTT_Distribution_GmbH
Obrázek produktu pro Yealink MP58 Microsoft Teams Edition, IP telefon, Šedá, Sluchátko s kabelem, Stůl, Android, Microsoft Teams
Yealink MP58 Microsoft Teams Edition, IP telefon, Šedá, Sluchátko s kabelem, Stůl, Android, Microsoft Teams
3 930,21 Kč
Doprava zdarma
Prodejce: FTT_Distribution_GmbH
Obrázek produktu pro Těsnicí podložka seřizovače vačkového hřídele motoru 11127552280 – náhradní díl pro modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
Těsnicí podložka seřizovače vačkového hřídele motoru 11127552280 – náhradní díl pro modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
619,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Bambusový talíř – lehký, přenosný, ekologický a odolný odkapávač na nádobí z borového dřeva, 5 přihrádek, 23 cm
Bambusový talíř – lehký, přenosný, ekologický a odolný odkapávač na nádobí z borového dřeva, 5 přihrádek, 23 cm
419,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro AC 12-24V Dual Relay Regulátor napětí Reproduktor Ochranná deska Modul DIY Kit
AC 12-24V Dual Relay Regulátor napětí Reproduktor Ochranná deska Modul DIY Kit
519,30 Kč
Doprava zdarma
Prodejce: Zanjo24