TP-Link Omada SX3032F, Řízený, L2+, Instalace do racku
20 931,79 Kč
plus 611,73 Kč poštovné
Doprava k vám domů
Bezplatné vrácení zboží – 14 dní
Všechny ceny jsou včetně DPH /
Informace o bezpečnosti produktů: Zobrazit odpovědnou osobu v EU













Zákonná referenční cena na Kaufland.cz (bez nákladů na dopravu)







Více o produktu
Popis produktu a údaje o produktu
TP-Link Omada SX3032F síťové připojení Spravovaný L2+ Černý
TP-Link Omada SX3032F. Typ přepínače: spravovaný, vícevrstvý přepínač: L2+. Základní přepínání RJ-45 Počet ethernetových portů: 1, počet nainstalovaných modulů SFP+: 32, konzolový port: RJ-45/Micro-USB. Velikost adresní tabulky: 32000 záznamů, Propustnost směrování/přepínání: 640 Gbit/s. Komunikační standardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Možnosti montáže do racku
️ Nejdůležitější technické parametry:
- Přenos dat - Propustnost směrování/přepínání: 640 Gbit/s
- Přenos dat – Rychlost přenosu: 240 Mpps
- Přenos dat – Velikost adresové tabulky: 32 000 záznamů
- Přenos dat – Počet front: 8
- Přenos dat – Počet statických tras: 128
- Přenos dat – Počet IP rozhraní: 128
- Přenos dat – Kompatibilní s Jumbo Frames: Ano
- Přenos dat – Paměť paketového bufferu: 24 MB
- Funkce Multicast – Podpora Multicast: Ano
- Multicast funkce - Počet filtrovaných multicastových skupin: 4000
- Multicast funkce - Multicast Listener Discovery (MLD) snooping: Ano
- Síť – Komunikační standardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Síť – Statická trasa: Ano
- Síť – Duplikace portů: Ano
- Síť – Rozšíření Jumbo Frames: 9
- Síť – Podpora řízení toku: Ano
- Síť – agregátor připojení: Ano
- Síť – Kontrola nárůstu intenzity provozu: Ano
- Síť – Omezení frekvence: Ano
- Síť – Protokol rozšiřujícího stromu: Ano
- Síť – Trasy IPv4: 48
- Síť – trasy IPv6: 48
- Síť – Podpora VLAN: Ano
- Síť – Funkce virtuální sítě LAN: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, Mapování VLAN, Voice VLAN
- Síť – Počet VLAN: 30
- Protokoly – Protokol registrace GARP VLAN (GVRP): Ano
- Protokoly – Funkce IPv4 a IPv6: Duální stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- Protokoly – Ochrana zdroje IP (IPSG): Ano
- Zabezpečení – Funkce DHCP: DHCP relay, DHCP server, DHCPv6 snooping
- Ochrana – Ochrana heslem: Ano
- Ochrana – IGMP snooping: Ano
- Ochrana – Statická ochrana portu: Ano
- Ochrana – podpora SSH/SSL: Ano
- Ochrana – Typ ověřování: AAA, TACACS+
- Ochrana – ochrana proti smyčce: Ano
- Ochrana – Vazba adres IP-MAC-Port: Ano
- Ochrana – Ověřování: Ověřování založené na MAC, Ověřování na základě portů
- Ochrana – Algoritmy plánování fronty: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
- Konstrukce – Možnosti montáže do racku: Ano
- Konstrukce – Barva produktu: Černá
- Konstrukce – Počet ventilátorů: 2 ventilátory
- Konstrukce – Podpora redundantních ventilátorů: Ano
- Výkon – Kontrolní seznam přístupu (ACL): Ano
- Porty a rozhraní – Základní přepínání RJ-45 Počet ethernetových portů: 1
- Porty a rozhraní – Počet nainstalovaných modulů SFP+: 32
- Porty a rozhraní – Konzolový port: RJ-45/Micro-USB
- Funkce správy – Typ přepínače: Spravovaný
- Funkce správy – Vícevrstvý přepínač: L2+
- Funkce správy – Podpora kvality služeb (QoS): Ano
- Funkce správy – Správa v cloudu: Ano
- Funkce správy – Kontrola ARP: Ano
- Funkce správy – Konfigurace nastavení umístění (CLI): Ano
- Funkce správy – Podpora MIB: - MIB II (RFC1213) - Rozhraní MIB (RFC2233) - Rozhraní Ethernet MIB (RFC1643) - Most MIB (RFC1493) - P/Q-Most MIB (RFC2674) - RMON MIB (RFC2819) - RMON2 MIB (RFC2021) - Radius Accounting Client MIB (RFC2620) - Radius Authentication Client MIB (RFC2618) - Remote Ping, Traceroute MIB (RFC2925) - Podpora TP-Link private MIB
- Výkon – Maximální spotřeba energie: 49,4 W
- Napájení – Zdroj napájení: Střídavý proud
- Napájení – Vstupní napětí AC: 100–240 V
- Napájení – Vstupní frekvence AC: 50/60 Hz
- Provozní podmínky – Teplotní rozsah (skladování): 40–70 °C
- Provozní podmínky – Rozsah relativní vlhkosti: 10–90 %
- Provozní podmínky – Přípustná relativní vlhkost: 5–90 %
- Provozní podmínky – Teplotní rozsah (provoz): -5 – 45 °C
- Napájení – Přiložený napájecí adaptér: Ano
- Hmotnost a rozměry – Šířka produktu: 440 mm
- Hmotnost a rozměry – Hloubka produktu: 330 mm
- Hmotnost a rozměry – Výška produktu: 44 mm
- Obsah balení – Kabely: Napájení
- Obsah balení – Stručný návod k obsluze: Ano
- Technické údajey shody: Federální komise pro komunikace (FCC), RoHS
- Klasifikace – Kód výrobce: SX3032F
- Klasifikace – EAN: 4895252504477
- Klasifikace – ID produktu: 118262007
- Typ přepínače:
- Řízený
- Přepínač vrstev:
- L2+
- QoS:
- Ano
- Cloudové řízení:
- Ano
- ARP inspekce:
- Ano
- Konfigurace nastavení lokace (CLI):
- Ano
- Podpora MIB:
- - MIB II (RFC1213) - Interface MIB (RFC2233) - Ethernet Interface MIB (RFC1643) - Bridge MIB (RFC1493) - P/Q-Bridge MIB (RFC2674) - RMON MIB (RFC2819) - RMON2 MIB (RFC2021) - Radius Accounting Client MIB (RFC2620) - Radius Authentication Client MIB (RFC2618) - Remote Ping, Traceroute MIB (RFC2925) - Support TP-Link private MIB
- Počet přepínaných ethernetových portů RJ-45:
- 1
- Počet instalovaných modulů SFP+:
- 32
- Konzolový port:
- RJ-45/Micro-USB
- Síťové standardy:
- IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Zrcadlení portů:
- Ano
- Podpora kontroly toku:
- Ano
- Agregace spojení:
- Ano
- Broadcast storm control:
- Ano
- Mezní poměr:
- Ano
- Protokol větvícího se stromu (STP):
- Ano
- Počet IPv4 routes:
- 48
- Počet IPv6 routes:
- 48
- Podpora VLAN:
- Ano
- Funkce virtuální sítě LAN:
- Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Počet VLANs:
- 30
- Tabulka MAC adres:
- 32000 pol.
- Kapacita přepínání:
- 640 Gbit/s
- Rychlost přetáčení:
- 240 Mpps
- Počet front:
- 8
- Statické směrování:
- Ano
- Počet statických cest:
- 128
- Počet IP rozhraní:
- 128
- Podpora pro Jumbo Frames:
- Ano
- Rámy jumbo:
- 9
- Vyrovnávací paměť pro pakety:
- 24 MB
- DHCP vlastnosti:
- DHCP relay, DHCP server, DHCPv6 snooping
- Access Control List (ACL):
- Ano
- IGMP pozorování:
- Ano
- Ochrana statického portu:
- Ano
- SSH/SSL podpora:
- Ano
- Ochrana před uzavřeným obvodem:
- Ano
- IP-MAC-Port vazba:
- Ano
- Autentizace:
- Autentizace podle MAC adresy, Autentizace podle portu
- Ochrana heslem:
- Ano
- Typ autentizace:
- AAA, TACACS+
- Algoritmy plánování fronty:
- Priority queuing (PQ), SP, Weighted Round Robin (WRR)
- Podpora pro multicast:
- Ano
- Počet multicastových skupin:
- 4000
- MLD (Multicast Listener Discovery) snooping:
- Yes
- Registrační protokol GARP sítě VLAN:
- Ano
- Funkce IPv4 a IPv6:
- Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- IP Source Guard (IPSG):
- Ano
- Instalace do racku:
- Ano
- Barva:
- Černá
- Podpora redundantních ventilátorů:
- Ano
- Počet ventilátorů:
- 2 ventilátor/ventilátory
- Napájecí zdroj:
- AC
- Napájecí zdroj v ceně:
- Ano
- Vstupní střídavé napětí:
- 100 - 240 V
- Frekvence vstupního střídavého napětí:
- 50/60 Hz
- Maximální spotřeba energie:
- 49,4 W
- Provozní rozsah teplot (T-T):
- -5 - 45 °C
- Rozsah teplot při skladování (T-T):
- 40 - 70 °C
- Doporučená provozní relativní vlhkost:
- 10 - 90%
- Rozsah relativní vlhkosti při skladování (H-H):
- 5 - 90%
- Šířka:
- 440 mm
- Hloubka:
- 330 mm
- Výška:
- 44 mm
- Dodávané kabely:
- Výkon
- Stručný návod:
- Ano
Omada 32portový řízený přepínač 10GE SFP+ L2+
Snadno vybudujte celou 10G multigigabitovou síť
Softwarově definované sítě (SDN) s cloudovým přístupem
Správejte vzdáleně přístupové body, přepínače a brány na více místech z jediného rozhraní.Řízený přepínač TP-Link Omada 32-Port 10GE SFP+ L2+. Typ přepínače: Přepínač: řízený, vrstva přepínače: L2+. Počet ethernetových portů RJ-45 pro základní přepínání: počet instalovaných modulů SFP+: 1, Počet modulů SFP+: 1: 32, Konzolový port: RJ-45/Micro-USB. Tabulka adres MAC: přepínací kapacita: 640 Gbit/s. Síťové standardy: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montáž do stojanu
Pokud jste nadšenci do IT a elektroniky, milujete moderní technologie a nevynecháte ani ten nejmenší detail, kupte si Switch TP-Link SX3032F za neuvěřitelnou cenu.
- Zapínací produkt: ano
- Typ zástrčky: EU kontakt
- Typ: Switch
- Napětí:
- 100-240 V
- 100 - 240 V
- Frekvence: 50-60 Hz
- AC vstupní napětí: 100-240 V
- Barva: Černá
- Vlastnosti:
- Zahrnutá instalační příručka
- / Heslo
- Dodávka: Víceúrovňový stojan
- Délka: 33 cm
- Ventilátor: 2
- AC vstupní frekvence: 50-60 Hz
- Šířka: 44 cm
- Provozní rozsah vlhkosti: 10 % - 90 %
- Napájení: Zapnuto
- Bezpečnost: IGMP
Maximální rychlost a plná kontrola: TP-Link Omada SX3032F je výkonný 32portový spravovaný přepínač 10G SFP+ L2+, ideální pro náročné sítě. Díky vysoké šířce pásma, komplexním funkcím správy a integraci s Omada Cloud nabízí spolehlivé a škálovatelné řešení pro podniky a datová centra. Ideální pro rychlý přenos dat, plynulé streamování a bezproblémové připojení!
Highlights:
- 32× 10 Gbit/s SFP+ slotů
- přepínací kapacita 640 Gbit/s
- Dva interní, trvale instalované napájecí moduly se navzájem chrání
- Centralizovaná správa cloudu prostřednictvím webu nebo aplikace Omada
- Nezávislá správa přes web, CLI, SNMP a RMON
- Statické směrování pomáhá efektivněji směrovat interní datový provoz
- VLAN, ACL, QoS, IGMP snooping, OAM a DDM
- ERPS podporuje rychlou ochranu a obnovu v kruhové topologii
- Robustní kovové pouzdro a provedení pro montáž do stojanu
Rozsah dodávky:
- TP-Link Omada SX3032F 32portový 10GE SFP+ L2+ Managed Switch
- 2x napájecí kabely
- Stručná instalační příručka
- Sada pro montáž do stojanu
- Gumové nožičky
TP-Link Omada SX3032F V1 - Switch - L2+ - řízený - 32 x 1/10GBase-X SFP+ - montáž do racku
- Výrobce
- TP-Link
- Počet portů
- 32
- Vlastnosti sítě
- Vzdálená konfiguraceVPNVoIPUSBWLAN
- Kompatibilní s chytrou domácností
- Ano
- Wi-Fi
- Ano
- Výkon
- 49.4 W
- Barva
- Černá
- Napětí
- 100 V
- Hmotnost
- 1 kg
- Počet kusů
- 1
- Číslo produktu
- SX3032F
- Kód EAN
- 489525250447748952525044840840030710551840030710551
- Výrobce
- TP-Link
- Počet portů
- 32
- Vlastnosti sítě
- Vzdálená konfiguraceVPNVoIPUSBWLAN
- Kompatibilní s chytrou domácností
- Ano
- Wi-Fi
- Ano
- Výkon
- 49.4 W
- Barva
- Černá
- Napětí
- 100 V
- Hmotnost
- 1 kg
- Počet kusů
- 1
- Číslo produktu
- SX3032F
- Kód EAN
- 489525250447748952525044840840030710551840030710551
Bezpečnostní pokyny






























Zatím bez hodnocení zákazníků
Pro tento produkt zatím neexistují žádná hodnocení.



















