Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Černá, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS

1 296,74 Kč

Doprava zdarma

Doprava k vám domů

út 3. – čt 5. listopadu

Bezplatné vrácení zboží – 14 dní

Podobné produkty
Obrázek produktu pro Fanvil PA3 Fanvil PA3 SIP Paging Gateway
Fanvil PA3 Fanvil PA3 SIP Paging Gateway
3 699,15 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
2 524,45 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
6 314,32 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Výkon, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Výkon, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
3 914,87 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yeastar TA810, Černá, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
Yeastar TA810, Černá, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
10 466,51 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Innovaphone IP29-4, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
Innovaphone IP29-4, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
28 907,60 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Bílá
Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Bílá
7 656,31 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
1 651,15 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
19 495,40 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
7 850,15 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
Cisco SPA112 2-Port Phone Adapter, G.711, G.726, G.729, T.38, FCC, CE, ICES, A-Tick, RoHS, UL, 802.1p, IPv4, IPv6, ARP, DNS, SRV, DHCP, PPPoE, ICMP, TCP, UDP, RTP, RTCP, SNTP, SSL/TLS
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
3 498,29 Kč
Prodejce: IT-Planet
Obrázek produktu pro Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
12 899 Kč
-501 Kč
12 398 Kč
Doprava zdarma
Prodejce: E-System
Obrázek produktu pro Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
Yeastar TG800L - FTP - TFTP - HTTP - SSH - SIP - IAX2 - 10,100 Mbit/s - 340 mm - 210 mm - 44 mm
44 955,01 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Fanvil H1-2, IP telefon, Černá, Stůl/zeď, 2 řádky, G.711a, G.722, G.723.1, G.726, G.729ab, SIP v1 (RFC2543), v2 (RFC3261) over, RTP/RTCP/SRTP
Fanvil H1-2, IP telefon, Černá, Stůl/zeď, 2 řádky, G.711a, G.722, G.723.1, G.726, G.729ab, SIP v1 (RFC2543), v2 (RFC3261) over, RTP/RTCP/SRTP
1 208,27 Kč
Prodejce: velmontask
Obrázek produktu pro Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
Grandstream Networks HT841, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Výkon, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
4 661,15 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Grandstream Networks GSC3574, 17,8 cm (7"), TFT, 1024 x 600 px, Kapacitní, H.264, H.264 BP, AGC, AJB, CNG, G.711, G.722, G.726-32, G.729A, G.729B, OPUS, PLC, VAD, iLBC
Grandstream Networks GSC3574, 17,8 cm (7"), TFT, 1024 x 600 px, Kapacitní, H.264, H.264 BP, AGC, AJB, CNG, G.711, G.722, G.726-32, G.729A, G.729B, OPUS, PLC, VAD, iLBC
6 792,28 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Snom M256, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
Snom M256, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
4 324,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Yeastar S20 - UDP - TCP - TLS - SRTP - SIP (RFC3261) - IAX2 - 10,100 Mbit/s - IEEE 802.3,IEEE 802.3u - 160 mm - 160 mm
Yeastar S20 - UDP - TCP - TLS - SRTP - SIP (RFC3261) - IAX2 - 10,100 Mbit/s - IEEE 802.3,IEEE 802.3u - 160 mm - 160 mm
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
8 367,21 Kč
Prodejce: Shop-Mediarado
Obrázek produktu pro Yeastar TA400, Černá, 1U, Instalace do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA400, Černá, 1U, Instalace do racku, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
6 668 Kč
Prodejce: EFIGlobalStoreDE
Obrázek produktu pro Unify Mediatrix 4102, G.729A, G.729B, G.723.1, G.168, G.726, G.711, ITU-T G3, SIP – RFC3261, MGCP/NCSSIP over TLS, TCP, UDP, OCSP, ANAT, SDP, GUI, FTP, TFTP, HTTP/HTTPS, SNMPv1, v2, v3, TR-069, TELNET, SSH, TR-104, 128-bit AES, 256-bit AES, HTTPS, 3DES, MD5, SHA-1, SIPS, SNMP, DES, 12 V
Unify Mediatrix 4102, G.729A, G.729B, G.723.1, G.168, G.726, G.711, ITU-T G3, SIP – RFC3261, MGCP/NCSSIP over TLS, TCP, UDP, OCSP, ANAT, SDP, GUI, FTP, TFTP, HTTP/HTTPS, SNMPv1, v2, v3, TR-069, TELNET, SSH, TR-104, 128-bit AES, 256-bit AES, HTTPS, 3DES, MD5, SHA-1, SIPS, SNMP, DES, 12 V
6 923,99 Kč
Doprava zdarma
Prodejce: Buy-Store-Official

Více o produktu

Popis produktu a údaje o produktu

HT802 V2 je 2portový analogový telefonní adaptér (ATA), který umožňuje uživatelům vytvořit vysoce kvalitní a spravovatelné řešení IP telefonie pro domácí a kancelářské prostředí. Jeho ultrakompaktní rozměry, hlasová
kvalita, pokročilé funkce VoIP, bezpečnostní ochrana a možnosti automatického zajištění umožňují uživatelům využívat
výhody VoIP na analogových telefonech a poskytovatelům služeb umožňují nabízet vysoce kvalitní služby IP. Zařízení
HT802 V2 je ideálním ATA pro individuální použití i pro rozsáhlé komerční nasazení IP hlasu.Grandstream Networks HT802 v2. Hlasové kodeky: G.726-32, G.729ab, OPUS, VAD, kompatibilita s faxem: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab: T.38, barva výrobku: černá. Podporované protokoly: PROTOKOLY: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..... Bezpečnostní algoritmy: SRTP, SSL/TLS. Typ zdroje napájení: Vstupní napětí: 100-240 V, vstupní frekvence: 50/60 Hz. Šířka: 100 mm, hloubka: 100 mm, výška: 29,5 mm



Zvukové kodeky:
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Kompatibilita faxu:
T.38
Tlačítko reset:
Ano
Barva:
Černá
:
FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
QoS:
Ano
Identifikace volajícího:
Ano
Konferenční hovor:
Ano
Čekající hovor:
Ano
Podpora protokolů:
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Šifrování/zabezpečení:
SRTP, SSL/TLS
Počet portů Ethernetu (RJ-45):
1
Počet portů modemu (RJ-11):
2
Typ zdroje:
AC
Vstupní střídavé napětí:
100-240 V
Frekvence vstupního střídavého napětí:
50/60 Hz
Výstupní napětí:
5 V
Výstupní proud:
1 A
Provozní rozsah teplot (T-T):
0 - 40 °C
Rozsah teplot při skladování (T-T):
-10 - 60 °C
Doporučená provozní relativní vlhkost:
10 - 90%
Šířka:
100 mm
Hloubka:
100 mm
Výška:
29,5 mm
Hmotnost:
114 g


Funkce



  • Faxová kompatibilita:T.38
  • Hlasové kodeky:G.711,G.729A,G.729B,OPUS,G.723.1,G.726,iLBC
  • LED indikátory:Power>

Zabezpečení



  • Bezpečnostní algoritmy:AES,HTTPS,SSL/TLS,SIPS

Provozní podmínky



  • Provozní relativní vlhkost (HH%): 0 li - 04> °C
  • Teplota úložiště (TT):-10 - 60 °C

Síť



  • Typ připojení xDSL:ADSL
  • Podpora kvality služby (QoS): Ano

Protokoly
Síť protokoly: TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP (RFC3261), SIP TCP/TLS, SRTP, TR-069

Porty & rozhraní



  • Porty modemu (RJ-11): 2
  • Porty Ethernet LAN (RJ-45): 1

Správa hovorů



  • ID volajícího: Ano
  • Čekání hovoru: Ano


Obecné informace
Typ
Příslušenství Voice-Over-IP


GRANDSTREAM HT802 v2 (HT802 V2)
Výrobce
Grandstream
Vlastnosti sítě
Vzdálená konfigurace
VoIP
WLAN
Barva
Černá
Hmotnost
0.114 kg
Počet kusů
1
Číslo produktu
HT802_V2
Kód EAN
5715328139787
6947273705390

Výrobce
Grandstream
Vlastnosti sítě
Vzdálená konfigurace
VoIP
WLAN
Barva
Černá
Hmotnost
0.114 kg
Počet kusů
1
Číslo produktu
HT802_V2
Kód EAN
5715328139787
6947273705390
K tomu se hodí také
Obrázek produktu pro Cisco SPA122 - PPoE - ICMP - UDP - TCP - RTP - RTCP - 5W - 5V - 2.0A - 101 x 28 x 101 mm - 153 g - 0 - 45 °C - -25 - 70 °C
Cisco SPA122 - PPoE - ICMP - UDP - TCP - RTP - RTCP - 5W - 5V - 2.0A - 101 x 28 x 101 mm - 153 g - 0 - 45 °C - -25 - 70 °C
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
4 747,68 Kč
Prodejce: IT-Planet
Obrázek produktu pro Grandstream Networks HT801-V2, Černá, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
Grandstream Networks HT801-V2, Černá, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
1 304,97 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Černá, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Černá, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
2 745,60 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Černá, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Černá, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
1 842 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Samsung Galaxy S8 SM-G950F, 14,7 cm (5.8"), 4 GB, 64 GB, 12 MP, Android 7.0, Šedá
Samsung Galaxy S8 SM-G950F, 14,7 cm (5.8"), 4 GB, 64 GB, 12 MP, Android 7.0, Šedá
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 125
21 866,37 Kč
Prodejce: G-Electronics
Obrázek produktu pro Rychlonabíječka Samsung USB-C 25W s nabíjecím kabelem USB-C 1,2 m - bílá
Rychlonabíječka Samsung USB-C 25W s nabíjecím kabelem USB-C 1,2 m - bílá
4,8Průměrné hodnocení: 4,8 z 5Počet hodnocení: 401
349,99 Kč
Doprava zdarma
Prodejce: Mobileking
Obrázek produktu pro Originální napájecí adaptér Samsung rychlonabíječka + nabíjecí kabel USB C EP-TA200 Fast Charger datový kabel napájecí nabíjecí adaptér Galaxy S9 S10 S20 / S20 Plus / S20 Ultra / Note 10 Plus / Note 20 Ultra / A40 A50 A70 A71 A51 A41 A42 A21s A30s S8 Plus White
Originální napájecí adaptér Samsung rychlonabíječka + nabíjecí kabel USB C EP-TA200 Fast Charger datový kabel napájecí nabíjecí adaptér Galaxy S9 S10 S20 / S20 Plus / S20 Ultra / Note 10 Plus / Note 20 Ultra / A40 A50 A70 A71 A51 A41 A42 A21s A30s S8 Plus White
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 1374
339,99 Kč
Doprava zdarma
Prodejce: Mobileking
Obrázek produktu pro BENFEI kabelový adaptér HDMI na DisplayPort kabel 1,8 m 4K 60Hz adaptér
BENFEI kabelový adaptér HDMI na DisplayPort kabel 1,8 m 4K 60Hz adaptér
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 2
532,64 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Pouzdro na telefon SP Connect™ SPC+ pro Google Pixel 6
Pouzdro na telefon SP Connect™ SPC+ pro Google Pixel 6
1 087 Kč
Doprava zdarma
Prodejce: BRIXIAMOTO
Obrázek produktu pro Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
1 527,05 Kč
Prodejce: M_plus_L
Obrázek produktu pro Samsung Galaxy S10 SM-G973F, 15,5 cm (6.1"), 8 GB, 128 GB, 12 MP, Android 9.0, Černá
Samsung Galaxy S10 SM-G973F, 15,5 cm (6.1"), 8 GB, 128 GB, 12 MP, Android 9.0, Černá
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 184
17 001,77 Kč
Prodejce: G-Electronics
Obrázek produktu pro MSI GAMING GeForce RTX5090 TRIO OC 32GB, GeForce RTX 5090, 32 GB, GDDR7, 512 bit, 7680 x 4320 px, PCI Express x16 5.0
MSI GAMING GeForce RTX5090 TRIO OC 32GB, GeForce RTX 5090, 32 GB, GDDR7, 512 bit, 7680 x 4320 px, PCI Express x16 5.0
4,0Průměrné hodnocení: 4,0 z 5Počet hodnocení: 2
239 296,55 Kč
Prodejce: evomag
Obrázek produktu pro Samsung Galaxy A57 5G , 17 cm (6.7"), 8 GB, 128 GB, 50 MP, Android 16.0, Šedá
Samsung Galaxy A57 5G , 17 cm (6.7"), 8 GB, 128 GB, 50 MP, Android 16.0, Šedá
4,8Průměrné hodnocení: 4,8 z 5Počet hodnocení: 98
8 900 Kč
Třída energetické účinnosti produktu je A.
Prodejce: tridisonline
Obrázek produktu pro Gaming PC VIST Ryzen 7 5700X RTX 5060 32GB SSD 1TB WIFI 6, Bluetooth 5.3 Windows 11 Pro
Gaming PC VIST Ryzen 7 5700X RTX 5060 32GB SSD 1TB WIFI 6, Bluetooth 5.3 Windows 11 Pro
4,8Průměrné hodnocení: 4,8 z 5Počet hodnocení: 20
33 231,90 Kč
Doprava zdarma
Prodejce: Vist
Anténa univerzální VILLAGE CAMP–V400, DVB-T2, FM, DAB, filtr LTE/4G/5G
EMOS Anténa univerzální VILLAGE CAMP–V400, DVB-T2, FM, DAB, filtr LTE/4G/5G, J0802
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 49
739 Kč
5% od 2 ks
Doprava zdarma
Prodejce: EMOS
Obrázek produktu pro Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Černá, DC, Čína, 400 g
Auerswald 2 Port ATA Adapter, G.711a, G.711u, G.729A, G.729ab, Černá, DC, Čína, 400 g
1 891,52 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Box 5690 Pro, Wi-Fi 7 (802.11be), Třípásmový (2,4 GHz / 5 GHz / 5 GHz), Připojení na síť Ethernet, Bílá, Stolní router
Box 5690 Pro, Wi-Fi 7 (802.11be), Třípásmový (2,4 GHz / 5 GHz / 5 GHz), Připojení na síť Ethernet, Bílá, Stolní router
4,9Průměrné hodnocení: 4,9 z 5Počet hodnocení: 78
10 852,15 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Dyon 32 VX, 81,3 cm (32"), 1366 x 768 px, HD, Smart TV, Wi-Fi, Černá
Dyon 32 VX, 81,3 cm (32"), 1366 x 768 px, HD, Smart TV, Wi-Fi, Černá
4,8Průměrné hodnocení: 4,8 z 5Počet hodnocení: 144
8 449,67 Kč
Doprava zdarma
Třída energetické účinnosti produktu je E.
Prodejce: NovaMBSmart
Obrázek produktu pro Sony Interactive Entertainment DualSense™ – Midnight Black, Gamepad, PlayStation 5, Směrový kříž, Tlačítko domů, Tlačítko Nastavení, Tlačítko Sdílet, Digitální, Bezdrátový, Bluetooth
Sony Interactive Entertainment DualSense™ – Midnight Black, Gamepad, PlayStation 5, Směrový kříž, Tlačítko domů, Tlačítko Nastavení, Tlačítko Sdílet, Digitální, Bezdrátový, Bluetooth
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 687
2 001,68 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Blackview Acebook 10, notebook s 18,5" displejem, rozlišením FHD IPS, procesorem Intel, 16 GB RAM a 512 GB úložiště, systém Windows 11 Pro. Blackview N6000, displej FHD+ IPS, silikonová ochrana klávesnice (verze pro Německo)
Blackview Acebook 10, notebook s 18,5" displejem, rozlišením FHD IPS, procesorem Intel, 16 GB RAM a 512 GB úložiště, systém Windows 11 Pro. Blackview N6000, displej FHD+ IPS, silikonová ochrana klávesnice (verze pro Německo)
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 23
12 890,58 Kč
Doprava zdarma
Prodejce: BVODEShop
Obrázek produktu pro FRITZ! Box 7430, Wi-Fi 4 (802.11n), Jednopásmový (2,4 GHz), Připojení na síť Ethernet, 3G, Červená, Bílá, Stolní router
FRITZ! Box 7430, Wi-Fi 4 (802.11n), Jednopásmový (2,4 GHz), Připojení na síť Ethernet, 3G, Červená, Bílá, Stolní router
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 127
Použité
428,99 Kč
Doprava zdarma
Prodejce: TalkPointGmbH
Obrázek produktu pro Anker SOLIX Solarbank 2 E1600 Pro, Záložní měnič na baterie, 0,8 kVA, 16 V, 60 V, 16 A, Lithium-železo-fosfátová (LiFePo4)
Anker SOLIX Solarbank 2 E1600 Pro, Záložní měnič na baterie, 0,8 kVA, 16 V, 60 V, 16 A, Lithium-železo-fosfátová (LiFePo4)
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 10
29 834,70 Kč
-966,12 Kč
28 868,58 Kč
Prodejce: evomag
Obrázek produktu pro Samsung G55T, 86,4 cm (34"), 3440 x 1440 px, UltraWide Quad HD, LED, Černá
Samsung G55T, 86,4 cm (34"), 3440 x 1440 px, UltraWide Quad HD, LED, Černá
4,8Průměrné hodnocení: 4,8 z 5Počet hodnocení: 63
5 971,56 Kč
Doprava zdarma
Třída energetické účinnosti produktu je G.
Prodejce: Morelenet
Obrázek produktu pro Přijímač DVB-T2 Tuner Příjem všech bezplatných SD a HD kabelů HDMI 1.4, USB 2.0 Digitální televizní kabelový přijímač s dálkovým ovládáním Pozemní vysílání Černá Retoo
Přijímač DVB-T2 Tuner Příjem všech bezplatných SD a HD kabelů HDMI 1.4, USB 2.0 Digitální televizní kabelový přijímač s dálkovým ovládáním Pozemní vysílání Černá Retoo
2,8Průměrné hodnocení: 2,8 z 5Počet hodnocení: 34
654,99 Kč
Prodejce: Retoo
Obrázek produktu pro Samsung UE40F6000FU, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Černá
Samsung UE40F6000FU, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Černá
4,3Průměrné hodnocení: 4,3 z 5Počet hodnocení: 36
11 843,75 Kč
Třída energetické účinnosti produktu je F.
Prodejce: _Haushaltsparadies_
Obrázek produktu pro Kiano Slim TV Travel 19 palců (48 cm), televizor pro kempování, HD DLED, 12V, DVB-T2/S2/C
Kiano Slim TV Travel 19 palců (48 cm), televizor pro kempování, HD DLED, 12V, DVB-T2/S2/C
4,1Průměrné hodnocení: 4,1 z 5Počet hodnocení: 367
2 549 Kč
2 549 Kč
7% poukaz
Doprava zdarma
Třída energetické účinnosti produktu je E.
Prodejce: 7way
Obrázek produktu pro Apple AirPods Pro (2nd generation) , Bezdrátový, Hovory/hudba, Sluchátka, Bílá
Apple AirPods Pro (2nd generation) , Bezdrátový, Hovory/hudba, Sluchátka, Bílá
4,4Průměrné hodnocení: 4,4 z 5Počet hodnocení: 186
7 491 Kč
Doprava zdarma
Prodejce: E-System
Obrázek produktu pro Philips 40PFS6009/12, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Černá
Philips 40PFS6009/12, 101,6 cm (40"), 1920 x 1080 px, LED, Smart TV, Wi-Fi, Černá
4,5Průměrné hodnocení: 4,5 z 5Počet hodnocení: 52
13 328 Kč
Doprava zdarma
Třída energetické účinnosti produktu je D.
Prodejce: NovaMBSmart

Hodnocení zákazníků

Na základě 1 hodnocení
Ohodnoceno dne 14. března 2026 na
Ověřený nákup
Nahlásit
Spokojenost
Doporučujeme vám
Obrázek produktu pro Cisco 8851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Digitální, 12,7 cm (5")
Cisco 8851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Digitální, 12,7 cm (5")
6 471,84 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco 8811, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, LCD, 800 x 480 px
Cisco 8811, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, LCD, 800 x 480 px
4 747,68 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco SPA 504G, IP telefon, Sluchátko s kabelem, LCD, 128 x 64 px, Monochromatický, G.711, G.722, G.726
Cisco SPA 504G, IP telefon, Sluchátko s kabelem, LCD, 128 x 64 px, Monochromatický, G.711, G.722, G.726
4 122,99 Kč
Prodejce: IT-Planet
Obrázek produktu pro AudioCodes C435HD, IP telefon, Černá, Sluchátko s kabelem, Android, Informace o SIP, Knoflíky
AudioCodes C435HD, IP telefon, Černá, Sluchátko s kabelem, Android, Informace o SIP, Knoflíky
7 006,15 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro POLYCOM SoundStation 2 bez displeje CS 2200-15100-122
POLYCOM SoundStation 2 bez displeje CS 2200-15100-122
4 956 Kč
-144 Kč
4 812 Kč
Doprava zdarma
Prodejce: Spicydeals
Obrázek produktu pro Yealink SIP-T42U IP telefon Šedý LCD Wi-Fi
Yealink SIP-T42U IP telefon Šedý LCD Wi-Fi
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
4 542,99 Kč
Doprava zdarma
Prodejce: SuperMerchant
Obrázek produktu pro Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
2 524,45 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Grandstream GRP2650, IP telefon, Černý, Šňůrové sluchátko, V pásmu, Mimo pásmo, SIP info, Supervisor, Uživatel, 14 linek
Grandstream GRP2650, IP telefon, Černý, Šňůrové sluchátko, V pásmu, Mimo pásmo, SIP info, Supervisor, Uživatel, 14 linek
4 954,62 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, DC, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
1 405,65 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Okno Dvoucestný reproduktorový systém Pultový interkomový mikrofon pro banky a vlaková nádraží 100–240 V, zástrčka EU
Okno Dvoucestný reproduktorový systém Pultový interkomový mikrofon pro banky a vlaková nádraží 100–240 V, zástrčka EU
3 394,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Video zvonek HD obrazovka 6 jazyků 16 vyzváněcích tónů 2 jednotky Video Intercom zvonek s pláštěm proti dešti
Video zvonek HD obrazovka 6 jazyků 16 vyzváněcích tónů 2 jednotky Video Intercom zvonek s pláštěm proti dešti
4 276 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Těsnicí podložka seřizovače vačkového hřídele motoru 11127552280 – náhradní díl pro modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
Těsnicí podložka seřizovače vačkového hřídele motoru 11127552280 – náhradní díl pro modely 128i, 328i, 528i, X3, X5, Z4, E65, E66, E81, E88
619,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro Bambusový talíř – lehký, přenosný, ekologický a odolný odkapávač na nádobí z borového dřeva, 5 přihrádek, 23 cm
Bambusový talíř – lehký, přenosný, ekologický a odolný odkapávač na nádobí z borového dřeva, 5 přihrádek, 23 cm
419,30 Kč
Doprava zdarma
Prodejce: Zanjo24
Obrázek produktu pro AC 12-24V Dual Relay Regulátor napětí Reproduktor Ochranná deska Modul DIY Kit
AC 12-24V Dual Relay Regulátor napětí Reproduktor Ochranná deska Modul DIY Kit
519,30 Kč
Doprava zdarma
Prodejce: Zanjo24