Počet kusů:

36

Snom D150, IP telefon, Šedá, Sluchátko s kabelem, Stůl/zeď, Linux, 2 řádky

2 209,99 Kč

Doprava zdarma

Doprava k vám domů a na výdejní místa

čt 5. – pá 6. listopadu

Bezplatné vrácení zboží – 14 dní

Podobné produkty
Obrázek produktu pro Alcatel-Lucent 8234 DECT-Mobilteil
Alcatel-Lucent 8234 DECT-Mobilteil
4 219,60 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Gigaset P710 IP PRO, IP telefon, Černá, Sluchátko s kabelem, 2 řádky, 1000 pol., TFT
Gigaset P710 IP PRO, IP telefon, Černá, Sluchátko s kabelem, 2 řádky, 1000 pol., TFT
2 070 Kč
Doprava zdarma
Prodejce: Abeeone
Obrázek produktu pro Auerswald COMfortel D-110, IP telefon, Černá, Sluchátko s kabelem, Plast, Zeď, 3 řádky
Auerswald COMfortel D-110, IP telefon, Černá, Sluchátko s kabelem, Plast, Zeď, 3 řádky
1,0Průměrné hodnocení: 1,0 z 5Počet hodnocení: 1
3 885,40 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Grandstream Networks GXP2135, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8 řádky, 2000 pol.
Grandstream Networks GXP2135, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 8 řádky, 2000 pol.
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
3 308,92 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Grandstream Networks GXP1630, IP telefon, Černá, Šedá, Sluchátko s kabelem, Stůl/zeď, Linux, 3 řádky
Grandstream Networks GXP1630, IP telefon, Černá, Šedá, Sluchátko s kabelem, Stůl/zeď, Linux, 3 řádky
2 273,68 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Grandstream Networks DP730, IP telefon, Černá, Šedá, Bezdrátové sluchátko, 50 m, 400 m, 10 řádky
Grandstream Networks DP730, IP telefon, Černá, Šedá, Bezdrátové sluchátko, 50 m, 400 m, 10 řádky
2 916,09 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Yealink MP50 for Microsoft Teams, IP telefon, Šedá, Sluchátko s kabelem, Stůl, Linux, Microsoft Teams
Yealink MP50 for Microsoft Teams, IP telefon, Šedá, Sluchátko s kabelem, Stůl, Linux, Microsoft Teams
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
5 874 Kč
-188 Kč
5 686 Kč
Doprava zdarma
Prodejce: E-System
Obrázek produktu pro Grandstream Networks DP725, IP telefon, Šedá, Bezdrátové sluchátko, 50 m, 400 m, 20 řádky
Grandstream Networks DP725, IP telefon, Šedá, Bezdrátové sluchátko, 50 m, 400 m, 20 řádky
1 756,09 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Fanvil X5U, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 16 řádky, 2000 pol.
Fanvil X5U, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 16 řádky, 2000 pol.
3 338,29 Kč
Doprava zdarma
Prodejce: Green_Country
Obrázek produktu pro Yealink SIP-T31G, IP telefon, Šedá, Sluchátko s kabelem, Stůl/zeď, 2 řádky, 1000 pol.
Yealink SIP-T31G, IP telefon, Šedá, Sluchátko s kabelem, Stůl/zeď, 2 řádky, 1000 pol.
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
1 679,67 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Fanvil X303-2, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Linux, 4 řádky
Fanvil X303-2, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Linux, 4 řádky
2 106,79 Kč
Prodejce: velmontask
Obrázek produktu pro Yealink W78P, IP mobilní telefon, Černá, Bezdrátové sluchátko, Stůl/zeď, 50 m, 300 m
Yealink W78P, IP mobilní telefon, Černá, Bezdrátové sluchátko, Stůl/zeď, 50 m, 300 m
5 061,65 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Grandstream Networks GXP1615, IP telefon, Sluchátko s kabelem, Stůl/zeď, 1 řádky, 500 pol., Digitální
Grandstream Networks GXP1615, IP telefon, Sluchátko s kabelem, Stůl/zeď, 1 řádky, 500 pol., Digitální
1 416,65 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro AGFEO ST 22, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 2 řádky, 1000 pol.
AGFEO ST 22, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 2 řádky, 1000 pol.
6 431,16 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yealink MP45, IP telefon, Černá, Šedá, Sluchátko s kabelem, 64 MB, 128 MB, Linux
Yealink MP45, IP telefon, Černá, Šedá, Sluchátko s kabelem, 64 MB, 128 MB, Linux
2 822,25 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro Gigaset CL390HX, IP telefon, Šedá, Bezdrátové sluchátko, 50 m, 230 m, 150 pol.
Gigaset CL390HX, IP telefon, Šedá, Bezdrátové sluchátko, 50 m, 230 m, 150 pol.
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 24
2 644,99 Kč
Doprava zdarma
Prodejce: Buy-Store-Official
Obrázek produktu pro Grandstream Networks GHP611, IP telefon, Černá, Sluchátko s kabelem, 2 řádky, Gigabit Ethernet, 10,100 Mbit/s
Grandstream Networks GHP611, IP telefon, Černá, Sluchátko s kabelem, 2 řádky, Gigabit Ethernet, 10,100 Mbit/s
1 428,33 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Yealink W71P, IP telefon, Černá, Bezdrátové sluchátko, Stůl/zeď, 50 m, 300 m
Yealink W71P, IP telefon, Černá, Bezdrátové sluchátko, Stůl/zeď, 50 m, 300 m
3 650,33 Kč
Doprava zdarma
Prodejce: Arboremedia
Obrázek produktu pro Cisco 6851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 4 řádky, Digitální
Cisco 6851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, 4 řádky, Digitální
4 835,96 Kč
Prodejce: IT-Planet
Obrázek produktu pro Snom D785, IP telefon, Bílá, Sluchátko s kabelem, Zeď, 10000 pol., Dotyk
Snom D785, IP telefon, Bílá, Sluchátko s kabelem, Zeď, 10000 pol., Dotyk
9 595,24 Kč
Doprava zdarma
Prodejce: NovaMBSmart

Více o produktu

Popis produktu a údaje o produktu

Typ produktu:
IP telefon
Barva:
Šedá
Typ sluchátek:
Sluchátko s kabelem
Zámek zařízení:
Ano
Montovatelné na zeď:
Ano
Připevnění:
Stůl/zeď
Poskytovaný operační systém:
Linux
Počet řádků:
2 řádky
Integrovaný telefonní záznamník:
Ano
Čekající hovor:
Ano
Rychlé vytáčení:
Ano
Domovní telefon (intercom):
Ano
Přidržení hovoru:
Ano
Opakované vytáčení:
Ano
Počet tlačítek na klávesnici:
36
Počet funkčních kláves:
6
Dotyková obrazovka:
Ne
Displej:
TFT
Úhlopříčka displeje:
7,11 cm (2.8")
Rozlišení displeje:
320 x 240 px
Ztlumení mikrofonu:
Ano
Zvukové kodeky:
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Detekce hlasové aktivity:
Ano
Generování komfortního šumu (CNG):
Ano
Připojení na síť Ethernet:
Ano
Typ rozhraní ethernetu LAN:
Gigabit Ethernet
Podporované síťové protokoly:
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Šifrování/zabezpečení:
HTTPS, SIPS, SRTP, TLS
VoIP protokoly:
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Síťové standardy:
IEEE 802.3af, IEEE 802.3az
Připojení headsetu:
RJ-9
Počet portů Ethernetu (RJ-45):
2
Počet RJ-9 portů:
2
Podpora napájení po Ethernetu (PoE):
Ano
Vstupní napětí adaptéru:
100 - 240 V
Vstupní frekvence:
50 - 60 Hz
Výstupní napětí adaptétu:
5 V
Výstupní proud adaptéru:
2 A
Spotřeba elektrické energie:
10 W
Provozní rozsah teplot (T-T):
0 - 35 °C
Doporučená provozní relativní vlhkost:
5 - 95%
Rozsah teplot při skladování (T-T):
-10 - 45 °C
Šířka:
185 mm
Hloubka:
205 mm
Výška:
40 mm
Výška (min.):
4 cm
Výška (max.):
22 cm
Počet držáků:
1 kusů
Ethernet kabel:
Ano
Stojan v ceně:
Ano


Telefon Snom D150 se svou břidlicově šedou barvou a přehledným designem dokonale hodí do každého pracovního prostředí, kde je telefonní komunikace prioritou. Kombinuje nejmodernější technologie a nejlepší kvalitu hlasu za bezkonkurenční cenu. Snom D150 se cítí jako doma všude tam, kde je vyžadována efektivita a optimalizace nákladů. Díky dobře viditelnému, podsvícenému displeji LCD lze snadno sledovat informace o hovorech a funkcích.





Snom D150 je vybaven gigabitovým přepínačem s podporou PoE a přípojkou pro náhlavní soupravu RJ9. > Hlavní výhody - 360stupňový displej s notifikacemi - 6,7cm (2,8") TFT LCD displej - zobrazení ve stupních šedi - 4 kontextová funkční tlačítka - 2 volně programovatelná tlačítka SmartLabel - Napájení přes síťový adaptér nebo PoE (IEEE 802.









3af, třída 1) - Gigabitový Ethernet: 2 x zásuvky RJ45-8P8C - Náhlavní souprava: zásuvka RJ9-4P4C - Sluchátko s kabelem je kompatibilní se sluchadly (HAC) > Typ výrobku - Šňůrové sluchátko - Kategorie uší (ElektroG): příslušná, kategorie 6: malá IT a telekomunikační zařízení, malá IT a telekomunikační zařízení B2C > Specifikace - Montáž:






Další rozměry: 205 mm x 185 mm x 220 mm (vysoký úhel instalace 46 stupňů ); 205 mm x 185 mm x 200 mm (nízký úhel instalace 28 stupňů ); hmotnost: 830 g se stojanem > Přeprava - WEEE: 53501255 > Funkce telefonu - Připojení náhlavní soupravy:












Počet funkčních tlačítek: 4 - Počet záznamů v telefonním seznamu: 1000 - Optická signalizace volání > Připojení - Počet portů LAN: 2 - Připojení sluchátka: Navinutá šňůra > Displej - Úhlopříčka displeje v palcích: 2.






8 - - Úhlopříčka displeje v cm: 0 cm - Technologie displeje: LCD-TFT - Typ displeje: monochromatický - Osvětlení displeje > Napájení - Standard PoE: PoE - 802.
















3af - Napájení: externí - Napájení, PoE > Základní vlastnosti - Barva: černá - Výška: 40 mm - Délka/hloubka: 205 mm - Šířka: 185 mm - Hmotnost: 710 g > Rozsah dodávky - IP stolní telefon D150 - Stojan - Sluchátko s kabelem - Síťový kabel - Stručný průvodce - Informační text Rozsah dodávky: Napájení je zajišťováno prostřednictvím PoE. Napájecí jednotka není součástí dodávky.



Zažijte profesionální komunikaci s šedým IP telefonem Snom D150, nejmodernějším zařízením navrženým pro potřeby dnešních firemních prostředí. Tento moderní IP telefon nabízí dokonalou kombinaci pokročilých funkcí a elegantního designu, ideální pro IT profesionály a firmy, které hledají spolehlivá a efektivní komunikační řešení.

Snom D150 se vyznačuje inovativními funkcemi:

  • Správa 2 linek: Optimalizujte svou produktivitu vyřizováním více hovorů současně.
  • 2,8palcová obrazovka TFT: Vychutnejte si jasné a ostré zobrazení důležitých informací.
  • Gigabitové ethernetové připojení: Zajistěte si rychlou a nepřerušovanou komunikaci.
  • Podpora PoE (napájení přes Ethernet): Zjednodušte instalaci a omezte změť kabelů.
  • Kompaktní a elegantní design: Dokonale se začlení do každého moderního kancelářského prostředí.

Tento šedý IP telefon je ideální volbou pro technologické nadšence, kteří chtějí zůstat na špici bez kompromisů v kvalitě. Jeho intuitivní rozhraní a programovatelná tlačítka umožňují úplné přizpůsobení a přizpůsobení vašim specifickým potřebám.

Profesionálům v oblasti IT nabízí telefon Snom D150 pokročilé funkce, jako je kompatibilita se standardními protokoly VoIP a šifrování hovorů, které zajišťují bezpečnou a spolehlivou komunikaci. Studenti vysokých škol ocení snadné použití a vynikající kvalitu zvuku pro videohovory a online konference.

Gigabitové ethernetové připojení zajišťuje rychlý a stabilní přenos dat, což je nezbytné pro podniky, které potřebují nepřetržitou komunikaci. Podpora PoE navíc zjednodušuje instalaci, takže je ideální volbou pro moderní, flexibilní kanceláře.

Díky TFT displeji s vysokým rozlišením nabízí Snom D150 přehledné zobrazení kontaktů, hovorů a nastavení, což zvyšuje efektivitu každodenní komunikace. Kvalita zvuku HD zajišťuje křišťálově čisté hovory, které jsou nezbytné pro efektivní profesionální komunikaci.

IP telefon Snom D150 představuje dokonalou rovnováhu mezi pokročilými funkcemi, elegantním designem a snadným používáním a splňuje komunikační potřeby náročných profesionálů, firem a studentů.



Telefon Snom D150 se svou břidlicově šedou barvou a přehledným designem dokonale hodí do každého pracovního prostředí, kde je telefonní komunikace prioritou. Kombinuje nejmodernější technologie a nejlepší kvalitu hlasu za bezkonkurenční cenu. Snom D150 se cítí jako doma všude tam, kde je vyžadována efektivita a optimalizace nákladů. Díky dobře viditelnému, podsvícenému LED displeji lze snadno sledovat informace o hovorech a funkcích. Snom D150 je vybaven gigabitovým přepínačem s podporou PoE a připojením náhlavní soupravy RJ9.

360° displej s upozorněními
Kontrolka z jakéhokoli místa v místnosti ukazuje, zda jste například zmeškali hovor.

2.8" TFT LCD displej ve stupních šedi
Snom D150 je vybaven 2,8" TFT LCD displejem ve stupních šedi s vysokým rozlišením, který zaručuje optimální zobrazení za všech okolností.

4kontextové funkční klávesy + 2 volně programovatelné klávesy SmartLabel



Telefon Snom D150 se svou břidlicově šedou barvou a přehledným designem dokonale hodí do každého pracovního prostředí, kde je telefonní komunikace prioritou. Kombinuje nejmodernější technologie a nejlepší kvalitu hlasu za bezkonkurenční cenu. Snom D150 se cítí jako doma všude tam, kde je vyžadována efektivita a optimalizace nákladů. Díky dobře viditelnému, podsvícenému LED displeji lze snadno sledovat informace o hovorech a funkcích. Snom D150 je vybaven gigabitovým přepínačem s podporou PoE a připojením náhlavní soupravy RJ9.360° indikátor oznámeníIndikátor z jakéhokoli místa v místnosti ukazuje, zda jste například zmeškali hovor.2,8" TFT LCD - displej se stupni šediSnom D150 je vybaven 2,8" TFT LCD - displejem se stupni šedi s vysokým rozlišením, který zajišťuje optimální zobrazení za všech okolností.4 kontextově citlivé funkční klávesy + 2 volně programovatelné klávesy SmartLabel Hlavní vlastnosti Konstrukce Typ výrobku IP telefon Barva výrobku Šedá Typ sluchátka Šňůrové sluchátko Zabezpečení zařízení Ano Montáž na stěnu Ano Montáž na stůl/na stěnu Služby Instalovaný operační systém Linux Funkce telefonu Počet linek 2 linky Odpovídač Ano Čekající hovor Ano Rychlá volba Ano Interkom Ano Přidržení hovoru Ano Přepojení Ano Funkce správy Klávesnice Počet kláves 36 Počet funkčních kláves 6 Displej Dotykový displej Ne Displej TFT Úhlopříčka displeje 7,11 cm (2.8") Rozlišení displeje 320 x 240 pixelů Zvuk Ztlumení mikrofonu Ano Hlasový kodek G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 Detekce hlasové aktivity Ano Generování komfortního šumu (CNG) Ano Síť Ethernet/LAN Ano Typ rozhraní Ethernet LAN Gigabit Ethernet Podporované síťové protokoly IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Podporované bezpečnostní algoritmy HTTPS, SIPS, SRTP, TLS Protokoly VoIP SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, metoda SIP REFER (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Síťový standard IEEE 802.3af, IEEE 802.3az Připojení a rozhraní Zásuvka RJ9-4P4C pro náhlavní soupravu Počet připojení Ethernet LAN (RJ-45) 2 POČET připojení RJ9 2 Napájení Napájení přes Ethernet (PoE) Ano Vstupní napětí zdroje 100 - 240 V Vstupní frekvence 50 - 60 Hz Výstupní napětí zdroje 5 V Výstupní proud adaptéru střídavého proudu 2 A Spotřeba energie (standardní provoz) 10 W Provozní podmínky Provozní teplota 0 - 35 °C Relativní vlhkost vzduchu 35 °C Relativní vlhkost během provozu 5 - 95 % Teplotní rozsah během skladování 10 - 45 °C Hmotnost a rozměry Šířka 185 mm Hloubka 205 mm Výška 40 mm Výška (min) 4 cm Výška (max) 22 cm Rozsah dodávky Počet úchytů v balení 1 kus(y) Ethernetový kabel Ano Stojan v balení Ano Ano

Snom D150. Typ produktu: IP telefonie

SNOM D150. Snom D150 se dokonale hodí do každého pracovního prostředí, kde je telefonní komunikace velmi důležitá. Toto zařízení kombinuje pokročilou technologii s působivou kvalitou hlasu.
Výrobce
Snom
Vlastnosti sítě
VoIP
Záznamník
Barva
Šedá
Hmotnost
1.091 kg
Počet kusů
36
Číslo produktu
00004652
Kód EAN
4262377560389

Výrobce
Snom
Vlastnosti sítě
VoIP
Záznamník
Barva
Šedá
Hmotnost
1.091 kg
Počet kusů
36
Číslo produktu
00004652
Kód EAN
4262377560389
K tomu se hodí také
Obrázek produktu pro Snom D140, IP telefon, Šedá, Sluchátko s kabelem, Stůl/zeď, Linux, 2 řádky
Snom D140, IP telefon, Šedá, Sluchátko s kabelem, Stůl/zeď, Linux, 2 řádky
1 986,79 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro Snom M500 - VoIP telefon/bezdrátová telefonní základnová stanice - VoIP telefon - Voice-Over-IP
Snom M500 - VoIP telefon/bezdrátová telefonní základnová stanice - VoIP telefon - Voice-Over-IP
6 354,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Grandstream Networks GRP2615, IP telefon, Černá, Šedá, Sluchátko s kabelem, Stůl/zeď, In-band (v přenosovém kanálu), Informace o SIP, 10 řádky
Grandstream Networks GRP2615, IP telefon, Černá, Šedá, Sluchátko s kabelem, Stůl/zeď, In-band (v přenosovém kanálu), Informace o SIP, 10 řádky
5 100,77 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Bezpečnostní nízká obuv MILES Low ESD S3, velikost 45
Bezpečnostní nízká obuv MILES Low ESD S3, velikost 45
3 715,38 Kč
Prodejce: Loechel_Industriebedarf
Obrázek produktu pro DENKRIESEN - SUPER-SMART-BLOCKHEAD - "Inteligence je relativní" - A3
DENKRIESEN - SUPER-SMART-BLOCKHEAD - "Inteligence je relativní" - A3
536,75 Kč
Prodejce: ksiegarniainternetowa-de
Nejprodávanější
Obrázek produktu pro Herlitz 886622, Bílá, A6, 80 listy
Herlitz 886622, Bílá, A6, 80 listy
4,9Průměrné hodnocení: 4,9 z 5Počet hodnocení: 16
109,56 Kč
Prodejce: M_plus_L
Obrázek produktu pro Eurom Odvlhčovač DryBest 20 - 380 W - 20 l/24h
Eurom Odvlhčovač DryBest 20 - 380 W - 20 l/24h
4 492,85 Kč
Prodejce: doenges1903
Obrázek produktu pro Snom D862, IP telefon, černý, Linux, 10 000 záznamů, LCD, 12,7 cm (5")
Snom D862, IP telefon, černý, Linux, 10 000 záznamů, LCD, 12,7 cm (5")
4 583,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Akumulátorová příklepová vrtačka Festool TPC 18/4 I-Basic QUADRIVE | 575604
Akumulátorová příklepová vrtačka Festool TPC 18/4 I-Basic QUADRIVE | 575604
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
9 898,39 Kč
Prodejce: Elektrowerkzeug-Shop
Obrázek produktu pro GEQUDIO WA9550 GEQUDIO GX5+ IP-Telefon Set mit Netzteil
GEQUDIO WA9550 GEQUDIO GX5+ IP-Telefon Set mit Netzteil
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
7 277,34 Kč
Doprava zdarma
Prodejce: VaVaDo
Obrázek produktu pro KS TOOLS Nástrčný klíč s T-rukojetí a ochrannou izolací 14x200 mm - 117.1775
KS TOOLS Nástrčný klíč s T-rukojetí a ochrannou izolací 14x200 mm - 117.1775
1 461,22 Kč
Prodejce: Loechel_Industriebedarf
Obrázek produktu pro HPE 785079-S21, 1,2 TB, 10000 ot/min, 2.5", SAS
HPE 785079-S21, 1,2 TB, 10000 ot/min, 2.5", SAS
9 533,99 Kč
Doprava zdarma
Prodejce: FlatPrime
Obrázek produktu pro Garmin Lily 2, Dotyková obrazovka, GPS, 24,4 g
Garmin Lily 2, Dotyková obrazovka, GPS, 24,4 g
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
7 204 Kč
-1 169,01 Kč
6 034,99 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Akumulátor Samsung GT-S5230C
Akumulátor Samsung GT-S5230C
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
259 Kč
Prodejce: BATERIE24
Obrázek produktu pro HABA 304342 - Dřevěná rašple Terra Kids
HABA 304342 - Dřevěná rašple Terra Kids
537,67 Kč
Prodejce: M_plus_L
Obrázek produktu pro Brašna Zefal Console Pack T3 na rám 7012
Brašna Zefal Console Pack T3 na rám 7012
1 150,85 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro DASSY® Tronix pracovní montérky se strečovou úpravou a kapsami na kolenou ČERNÁ velikost 48 délka: STANDARD
DASSY® Tronix pracovní montérky se strečovou úpravou a kapsami na kolenou ČERNÁ velikost 48 délka: STANDARD
2 961,92 Kč
Doprava zdarma
Prodejce: kustom-kult_de
Obrázek produktu pro DO Kovová varná hadice neutrální
DO Kovová varná hadice neutrální
13 034,67 Kč/1m
1 759,68 Kč
Doprava zdarma
Prodejce: MEGABAD
Obrázek produktu pro Eaton T0-1-15402/E, Přepínač, 2P, Kabel, Černá, IP65, UL 60947-4-1; CSA - C22.2 No. 60947-4-1-14; CSA-C22.2 No. 94; IEC/EN 60947-3; CE
Eaton T0-1-15402/E, Přepínač, 2P, Kabel, Černá, IP65, UL 60947-4-1; CSA - C22.2 No. 60947-4-1-14; CSA-C22.2 No. 94; IEC/EN 60947-3; CE
931,84 Kč
Prodejce: Di-Life
Obrázek produktu pro Blackview Acebook 10, notebook s 18,5" displejem, rozlišením FHD IPS, procesorem Intel, 16 GB RAM a 512 GB úložiště, systém Windows 11 Pro. Blackview N6000, displej FHD+ IPS, silikonová ochrana klávesnice (verze pro Německo)
Blackview Acebook 10, notebook s 18,5" displejem, rozlišením FHD IPS, procesorem Intel, 16 GB RAM a 512 GB úložiště, systém Windows 11 Pro. Blackview N6000, displej FHD+ IPS, silikonová ochrana klávesnice (verze pro Německo)
4,6Průměrné hodnocení: 4,6 z 5Počet hodnocení: 23
12 890,58 Kč
Doprava zdarma
Prodejce: BVODEShop
Obrázek produktu pro Yealink SIP-T33G, IP telefon, Šedá, Sluchátko s kabelem, 4 řádky, 1000 pol., Knoflíky
Yealink SIP-T33G, IP telefon, Šedá, Sluchátko s kabelem, 4 řádky, 1000 pol., Knoflíky
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
1 938,25 Kč
Doprava zdarma
Prodejce: Morelenet
Obrázek produktu pro Die Schöne und das Biest
Die Schöne und das Biest
987,92 Kč
Prodejce: ksiegarniainternetowa-de
Obrázek produktu pro Povrchové nástěnné svítidlo Deko-Light, Apodis 800, 220-240V AC/50-60Hz, výkon / spotřeba energie: 12,00 W / 14,70 W
Povrchové nástěnné svítidlo Deko-Light, Apodis 800, 220-240V AC/50-60Hz, výkon / spotřeba energie: 12,00 W / 14,70 W
7 978,99 Kč
-2 742,65 Kč
5 236,34 Kč
Doprava zdarma
Třída energetické účinnosti produktu je G.
Prodejce: KupZarovky
Obrázek produktu pro DeLOCK Keystone Modul RJ45 jack > RJ45 jack Cat.6 kompaktní 25 ks, Plochý, Černá, Šedá, RJ-45, RJ-45, Samice, Zlato
DeLOCK Keystone Modul RJ45 jack > RJ45 jack Cat.6 kompaktní 25 ks, Plochý, Černá, Šedá, RJ-45, RJ-45, Samice, Zlato
2 017,22 Kč
Doprava zdarma
Prodejce: PolisElectro
Obrázek produktu pro KS Tools 330.3073, Vrtačka, Spirálový vrták, Rotace po směru hodinových ručiček, 7,3 mm, 109 mm, Kov, Plast, Dřevo
KS Tools 330.3073, Vrtačka, Spirálový vrták, Rotace po směru hodinových ručiček, 7,3 mm, 109 mm, Kov, Plast, Dřevo
1 588,58 Kč
Prodejce: Loechel_Industriebedarf
Obrázek produktu pro KitchenAid 5KMT2204ECA, 2 krajíců, Červená, Kov, Knoflíky, Páčka, 1250 W, 220-240 V
KitchenAid 5KMT2204ECA, 2 krajíců, Červená, Kov, Knoflíky, Páčka, 1250 W, 220-240 V
4,9Průměrné hodnocení: 4,9 z 5Počet hodnocení: 43
9 712,80 Kč
Doprava zdarma
Prodejce: Schnaeppchen-Schuppen
Obrázek produktu pro Raspberry Pi 4 Model B 2GB LPDDR4
Raspberry Pi 4 Model B 2GB LPDDR4
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 14
4 460,40 Kč
Prodejce: NetworkTechnologies
Obrázek produktu pro AREBOS Skládací ruční vozík se střechou Šedý | se síťkou a vnějšími kapsami
AREBOS Skládací ruční vozík se střechou Šedý | se síťkou a vnějšími kapsami
4,4Průměrné hodnocení: 4,4 z 5Počet hodnocení: 331
1 858 Kč
Doprava zdarma
Prodejce: ScorpionElektro
Obrázek produktu pro Elektrická koloběžka s homologací ABE E-scooter 20 km/h hliníková elektrická koloběžka s homologací eKFV skládací koloběžka EScooter - černá
Elektrická koloběžka s homologací ABE E-scooter 20 km/h hliníková elektrická koloběžka s homologací eKFV skládací koloběžka EScooter - černá
4,3Průměrné hodnocení: 4,3 z 5Počet hodnocení: 730
7 475 Kč
-1 798 Kč
5 677 Kč
Doprava zdarma
Prodejce: EveMotionGmbH

Zatím bez hodnocení zákazníků

Pro tento produkt zatím neexistují žádná hodnocení.

Doporučujeme vám
Obrázek produktu pro Cisco 8851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Digitální, 12,7 cm (5")
Cisco 8851, IP telefon, Černá, Sluchátko s kabelem, Stůl/zeď, Digitální, 12,7 cm (5")
6 489,71 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco 8861, IP telefon, Černá, Stříbrná, Stůl/zeď, Digitální, 12,7 cm (5"), 800 x 480 px
Cisco 8861, IP telefon, Černá, Stříbrná, Stůl/zeď, Digitální, 12,7 cm (5"), 800 x 480 px
1,0Průměrné hodnocení: 1,0 z 5Počet hodnocení: 1
5 888,36 Kč
Prodejce: IT-Planet
Obrázek produktu pro Cisco 7811, IP telefon, Černá, Stříbrná, Sluchátko s kabelem, Polykarbonát, Stůl/zeď, 1 řádky
Cisco 7811, IP telefon, Černá, Stříbrná, Sluchátko s kabelem, Polykarbonát, Stůl/zeď, 1 řádky
3 733,46 Kč
Prodejce: IT-Planet
Obrázek produktu pro Gigaset SL850H Pro, DECT telefon, Bezdrátové sluchátko, Hlasitý odposlech, 500 pol., Identifikace volajícího, Titanová
Gigaset SL850H Pro, DECT telefon, Bezdrátové sluchátko, Hlasitý odposlech, 500 pol., Identifikace volajícího, Titanová
3 359 Kč
Doprava zdarma
Prodejce: Abeeone
Obrázek produktu pro Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
Geemarc CL9000 - 4G Schnurgebundenes Notruftelefon mit Notrufarmband
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
4 556,28 Kč
Doprava zdarma
Prodejce: AllesVoorOrenNL
Obrázek produktu pro Gigaset P820 IP PRO, IP telefon, Černá, TFT, 12,7 cm (5"), 480 x 272 px, Gigabit Ethernet
Gigaset P820 IP PRO, IP telefon, Černá, TFT, 12,7 cm (5"), 480 x 272 px, Gigabit Ethernet
3 275 Kč
Doprava zdarma
Prodejce: Abeeone
Obrázek produktu pro Geemarc, SOS tlačítko pro starší telefony kompatibilní se sluchadly, černé
Geemarc, SOS tlačítko pro starší telefony kompatibilní se sluchadly, černé
4 998 Kč
Prodejce: MyCoolcase
Obrázek produktu pro Cisco 7841, IP telefon, Černá, Stříbrná, Sluchátko s kabelem, Polykarbonát, Stůl/zeď, 4 řádky
Cisco 7841, IP telefon, Černá, Stříbrná, Sluchátko s kabelem, Polykarbonát, Stůl/zeď, 4 řádky
3 132,11 Kč
Prodejce: IT-Planet
Obrázek produktu pro Gigaset P710 IP PRO, IP telefon, Černá, Sluchátko s kabelem, 2 řádky, 1000 pol., TFT
Gigaset P710 IP PRO, IP telefon, Černá, Sluchátko s kabelem, 2 řádky, 1000 pol., TFT
2 070 Kč
Doprava zdarma
Prodejce: Abeeone
Obrázek produktu pro Gigaset COMFORT 550 IP
Gigaset COMFORT 550 IP
2 058 Kč
Doprava zdarma
Prodejce: Abeeone
Obrázek produktu pro Gigaset DESK 800A, Analogový telefon, Sluchátko s kabelem, 200 pol., Černá
Gigaset DESK 800A, Analogový telefon, Sluchátko s kabelem, 200 pol., Černá
4,7Průměrné hodnocení: 4,7 z 5Počet hodnocení: 3
1 960,51 Kč
-275,51 Kč
1 685 Kč
Prodejce: Abeeone
Obrázek produktu pro Simulátor telefonních linek geemarc
Simulátor telefonních linek geemarc
2 298 Kč
Prodejce: MyCoolcase
Obrázek produktu pro Bezdrátový interkom, kancelářský interkom s LCD displejem, 433 MHz, dosah 1000 m, nastavitelná hlasitost, telefonní interkom pro obchodní, kancelářské a domácí hovory, interkom mezi místnostmi
Bezdrátový interkom, kancelářský interkom s LCD displejem, 433 MHz, dosah 1000 m, nastavitelná hlasitost, telefonní interkom pro obchodní, kancelářské a domácí hovory, interkom mezi místnostmi
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 2
3 288,08 Kč
3 288,08 Kč
Doprava zdarma2% poukaz
Prodejce: elezone
Obrázek produktu pro Kniha zvukových vzkazů, diktafon, vintage telefonní záznamník s bezdrátovou funkcí Bluetooth, svatební telefon, personalizovaný s hlasovou schránkou, přání všeho nejlepšího, vhodné pro svatební hostinu, narozeninovou oslavu, dětskou oslavu, výročí, zásnuby šC Retro, krémová barva
Kniha zvukových vzkazů, diktafon, vintage telefonní záznamník s bezdrátovou funkcí Bluetooth, svatební telefon, personalizovaný s hlasovou schránkou, přání všeho nejlepšího, vhodné pro svatební hostinu, narozeninovou oslavu, dětskou oslavu, výročí, zásnuby šC Retro, krémová barva
3 666,58 Kč
3 666,58 Kč
Doprava zdarma2% poukaz
Prodejce: elezone
Obrázek produktu pro Stolní retro pevný telefon Vintage Display House Phone Nostalgie Stolní dekorace Swan
Stolní retro pevný telefon Vintage Display House Phone Nostalgie Stolní dekorace Swan
1 441,54 Kč
-57,08 Kč
1 384,46 Kč
Prodejce: GreatDEshop2021
Obrázek produktu pro Vintage rotační vytáčení telefonu starožitný styl Retro domácí telefon stolní telefon pevná linka Office(Gold)
Vintage rotační vytáčení telefonu starožitný styl Retro domácí telefon stolní telefon pevná linka Office(Gold)
5,0Průměrné hodnocení: 5,0 z 5Počet hodnocení: 1
1 506,91 Kč
Prodejce: GreatDEshop2021
Obrázek produktu pro Panasonic KX-TG6821, DECT telefon, Hlasitý odposlech, 120 pol., Identifikace volajícího, SMS, Černá, Stříbrná
Panasonic KX-TG6821, DECT telefon, Hlasitý odposlech, 120 pol., Identifikace volajícího, SMS, Černá, Stříbrná
3,5Průměrné hodnocení: 3,5 z 5Počet hodnocení: 4
1 715 Kč
Prodejce: Bravosmart
Obrázek produktu pro Philips D4751B, DECT telefon, Sluchátko s kabelem, Hlasitý odposlech, 50 pol., Identifikace volajícího, Černá
Philips D4751B, DECT telefon, Sluchátko s kabelem, Hlasitý odposlech, 50 pol., Identifikace volajícího, Černá
4,0Průměrné hodnocení: 4,0 z 5Počet hodnocení: 2
1 599 Kč
Doprava zdarma
Prodejce: MaxiMondo
Obrázek produktu pro Philips D1602B, DECT telefon, Bezdrátové sluchátko, 50 pol., Identifikace volajícího, Černá
Philips D1602B, DECT telefon, Bezdrátové sluchátko, 50 pol., Identifikace volajícího, Černá
4,1Průměrné hodnocení: 4,1 z 5Počet hodnocení: 310
1 491 Kč
Doprava zdarma
Prodejce: MaxiMondo